<!DOCTYPE html>

        <!--[if lt IE 8]>      <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" data-locale-twitter="fr" data-locale-google="fr" data-locale-linkedin="fr_FR" class="lang-fr no-js lt-ie8 lt-ie9"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" data-locale-twitter="fr" data-locale-google="fr" data-locale-linkedin="fr_FR" class="lang-fr no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" data-locale-twitter="fr" data-locale-google="fr" data-locale-linkedin="fr_FR" class="lang-fr no-js"> <!--<![endif]-->
        
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
                        <meta http-equiv="content-type" content="text/html; charset=utf-8">

        <title>A Lille, face à la Colombie, l’Algérie fait vibrer le stade Pierre Mauroy - Afrique foot - RFI</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge">        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
            




                                                                        

    <meta name="title" content="A&#x20;Lille,&#x20;face&#x20;&#x00E0;&#x20;la&#x20;Colombie,&#x20;l&#x2019;Alg&#x00E9;rie&#x20;fait&#x20;vibrer&#x20;le&#x20;stade&#x20;Pierre&#x20;Mauroy&#x20;-&#x20;Afrique&#x20;foot&#x20;-&#x20;RFI" />
    <meta name="description" content="L&#x2019;Alg&#x00E9;rie&#x20;s&#x2019;est&#x20;impos&#x00E9;e&#x20;ce&#x20;mardi&#x20;15&#x20;octobre&#x20;en&#x20;amical&#x20;face&#x20;&#x00E0;&#x20;la&#x20;Colombie&#x20;&#x28;3-0&#x29;.&#x20;Les&#x20;champions&#x20;d&#x2019;Afrique&#x20;ont&#x20;pu&#x20;compter&#x20;sur&#x20;Baghdad&#x20;Bounedjah&#x20;et&#x20;Riyad&#x20;Mahrez&#x20;&#x28;doubl&#x00E9;&#x29;.&#x20;Les&#x20;Verts&#x20;ont&#x20;litt&#x00E9;ralement&#x20;enflamm&#x00E9;&#x20;le&#x20;stade&#x20;Pierre&#x20;Mauroy&#x20;d&#x00E9;j&#x00E0;&#x20;gonfl&#x00E9;&#x20;&#x00E0;&#x20;bloc." />
                                <meta name="news_keywords" content="Sports, Football, Algérie, Colombie" />
                    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch_fr.xml?version=20180201121500" title="RFI" />
    

    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    <meta name="apple-mobile-web-app-title" content="RFI">
    <meta name="application-name" content="RFI">
    <link rel="shortcut icon" href="/favicon.ico?version=20180201121500" type="image/x-icon">
    <link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20180201121500" sizes="57x57">
    <link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20180201121500" sizes="60x60">
    <link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20180201121500" sizes="72x72">
    <link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20180201121500" sizes="76x76">
    <link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20180201121500" sizes="114x114">
    <link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20180201121500" sizes="120x120">
    <link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20180201121500" sizes="144x144">
    <link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20180201121500" sizes="152x152">
    <link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20180201121500" sizes="180x180">
    <link rel="icon" type="image/png" href="/favicon-16x16.png?version=20180201121500" sizes="16x16">
    <link rel="icon" type="image/png" href="/favicon-32x32.png?version=20180201121500" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-48x48.png?version=20180201121500" sizes="48x48">
    <link rel="icon" type="image/png" href="/favicon-64x64.png?version=20180201121500" sizes="64x64">
    <link rel="icon" type="image/png" href="/favicon-96x96.png?version=20180201121500" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon-160x160.png?version=20180201121500" sizes="160x160">
    <link rel="icon" type="image/png" href="/favicon-192x192.png?version=20180201121500" sizes="192x192">
    <meta name="msapplication-TileColor" content="#454349">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20180201121500">
    <link rel="icon" type="image/x-icon" href="/favicon.ico?version=20180201121500">

    
                
            <meta property="og:site_name" content="RFI" />
    <meta property="og:url" content="http://afriquefoot.rfi.fr/20191015-lille-face-colombie-algerie-fait-vibrer-le-stade-pierre-mauroy" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/dynimagecache/0/40/3000/1695/1024/578/sites/images.rfi.fr/files/aefimagesnew/aef_image/000_1lg34r_0.jpg" />

    <meta property="og:image:width" content="1024">
    <meta property="og:image:height" content="578">
    <meta property="og:image:type" content="image/jpg">

    <meta property="og:title" content="A&#x20;Lille,&#x20;face&#x20;&#x00E0;&#x20;la&#x20;Colombie,&#x20;l&#x2019;Alg&#x00E9;rie&#x20;fait&#x20;vibrer&#x20;le&#x20;stade&#x20;Pierre&#x20;Mauroy" />
    <meta property="og:description" content="L&#x2019;Alg&#x00E9;rie&#x20;s&#x2019;est&#x20;impos&#x00E9;e&#x20;ce&#x20;mardi&#x20;15&#x20;octobre&#x20;en&#x20;amical&#x20;face&#x20;&#x00E0;&#x20;la&#x20;Colombie&#x20;&#x28;3-0&#x29;.&#x20;Les&#x20;champions&#x20;d&#x2019;Afrique&#x20;ont&#x20;pu&#x20;compter&#x20;sur&#x20;Baghdad&#x20;Bounedjah&#x20;et&#x20;Riyad&#x20;Mahrez&#x20;&#x28;doubl&#x00E9;&#x29;.&#x20;Les&#x20;Verts&#x20;ont&#x20;litt&#x00E9;ralement&#x20;enflamm&#x00E9;&#x20;le&#x20;stade&#x20;Pierre&#x20;Mauroy&#x20;d&#x00E9;j&#x00E0;&#x20;gonfl&#x00E9;&#x20;&#x00E0;&#x20;bloc." />
    <meta property="fb:app_id" content="113191652055439" />
    <meta property="fb:pages" content="67334499441" />
                        <meta property="article:publisher" content="https://www.facebook.com/RadioFranceInternationale" />
            <meta property="article:author" content="https://www.facebook.com/RadioFranceInternationale" />
                            <meta property="article:section" content="Afrique&#x20;foot" />
                        <meta property="article:published_time" content="2019-10-16T00:04:47+02:00"/>
            <meta property="article:modified_time" content="2019-10-16T00:08:05+02:00"/>

                                                            <meta property="article:tag" content="Sports" />
                                    <meta property="article:tag" content="Football" />
                                    <meta property="article:tag" content="Alg&#x00E9;rie" />
                                    <meta property="article:tag" content="Colombie" />
                            
                                    
            <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:url" content="http://afriquefoot.rfi.fr/20191015-lille-face-colombie-algerie-fait-vibrer-le-stade-pierre-mauroy" />
    <meta name="twitter:creator" content="@RFI" />
    <meta name="twitter:site" content="@RFI" />
    <meta name="twitter:image" content="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/dynimagecache/0/40/3000/1695/1024/578/sites/images.rfi.fr/files/aefimagesnew/aef_image/000_1lg34r_0.jpg" />
    <meta name="twitter:title" content="A&#x20;Lille,&#x20;face&#x20;&#x00E0;&#x20;la&#x20;Colombie,&#x20;l&#x2019;Alg&#x00E9;rie&#x20;fait&#x20;vibrer&#x20;le&#x20;stade&#x20;Pierre&#x20;Mauroy" />
    <meta name="twitter:description" content="L&#x2019;Alg&#x00E9;rie&#x20;s&#x2019;est&#x20;impos&#x00E9;e&#x20;ce&#x20;mardi&#x20;15&#x20;octobre&#x20;en&#x20;amical&#x20;face&#x20;&#x00E0;&#x20;la&#x20;Colombie&#x20;&#x28;3-0&#x29;.&#x20;Les&#x20;champions&#x20;d&#x2019;Afrique&#x20;ont&#x20;pu&#x20;compter&#x20;sur&#x20;Baghdad&#x20;Bounedjah&#x20;et&#x20;Riyad&#x20;Mahrez&#x20;&#x28;doubl&#x00E9;&#x29;.&#x20;Les&#x20;Verts&#x20;ont&#x20;litt&#x00E9;ralement&#x20;enflamm&#x00E9;&#x20;le&#x20;stade&#x20;Pierre&#x20;Mauroy&#x20;d&#x00E9;j&#x00E0;&#x20;gonfl&#x00E9;&#x20;&#x00E0;&#x20;bloc." />

    <link href="https://plus.google.com/117722750075017576258/" rel="publisher" />

        <meta name="twitter:domain" content="RFI.fr" />
    <meta name="twitter:account_id" content="32861321" />
    <meta name="twitter:app:id:iphone" content="551782765" />
    <meta name="twitter:app:id:ipad" content="551782765" />
    <meta name="twitter:app:id:googleplay" content="com.rfi.androidapp" />
    <meta name="twitter:app:name:iphone" content="RFI" />
    <meta name="twitter:app:name:ipad" content="RFI" />
    <meta name="twitter:app:name:googleplay" content="RFI" />
    <meta property="og:locale" content="fr_FR" />
    <meta name="apple-itunes-app" content="551782765" />
    <meta name="msApplication-ID" content="57d03d56-dd7c-449e-8fa1-a87c090f54df" />
    <meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r" />


    


            

                                        <link rel="canonical" href="http://afriquefoot.rfi.fr/20191015-lille-face-colombie-algerie-fait-vibrer-le-stade-pierre-mauroy" />
            
                    <link rel="alternate amphtml" href="https://amp.rfi.fr/fr/afrique-foot/20191015-lille-face-colombie-algerie-fait-vibrer-le-stade-pierre-mauroy" >
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.afriquefoot.rfi.fr/20191015-lille-face-colombie-algerie-fait-vibrer-le-stade-pierre-mauroy" >
        
                                    <link rel="stylesheet" type="text/css" href="/css/compiled/fr/main.css?version=20180201121500">
            <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20180201121500" media="print">
    
                <style type="text/css">
            .zone3 div img {
display: none;
}
body.special-event .page-header nav#nav-main {
height: 40px !important;
line-height: 20px !important;
}
body.special-event nav#nav-main ul a {
font-size: 11px !important;
}
.side-block {
clear: both;
}
.wa-list li {
display: block;
}
.wa-list.slides li {
display: none;
}

        </style>
    
                    
                        <script type="text/javascript" src="/bundles/aefhermesrfi/js/hacks.js?version=20180201121500"></script>

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "rfi.fr",
                defaultSubdomain: "afriquefoot",
    mobileSubdomain: "m.afriquefoot",
    tabletSubdomain: "t.afriquefoot",
    currentSubdomain: "afriquefoot",
    currentLocale: {
        short: "fr",
                long: "fr_FR"
            }
};
var isAefHermes = true;

        
            </script>

            <script type="text/javascript">
                var metaPageTitle = '';
                var newMetaPageTitle = '';
                var metaPageDesc = '';
                var specialEventId = 'WB6MJEY3XDFS-RFI-FR-20141201';
            </script>

                        
                             <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20180201121500"></script>
            
            <script type="text/javascript" data-main="/js/main.fr.built.js?version=20180201121500" src="/js/require.js?version=20180201121500" async></script>

        
                <script type="text/javascript">
            if(typeof addLoadEvent!= 'function'){
window.addLoadEvent= function(func){
var oldonload = window.onload;
if (typeof window.onload != 'function') {
window.onload = func;
} else {
window.onload = function() {
if (oldonload) {
oldonload();
}
func();
}
}
};
}
function cleanDoubleGigaban() {
var bandiv = document.querySelectorAll('div[data-location="top"][data-type="gigaban"]');
if (bandiv && (bandiv.length>1)) {
bandiv[1].parentNode.removeChild(bandiv[1]);
}
}
addLoadEvent(cleanDoubleGigaban);

        </script>
    
                                                                                                                                                <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["page"] = "tc_name_aef_hermes_rfi_detail_catch_all";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "fr";
tms_vars["aef_libelle_contenu_page"] = "A\x20Lille\x20face\x20\u00E0\x20la\x20Colombie\x20l\u2019Alg\u00E9rie\x20fait\x20vibrer\x20le\x20stade\x20Pierre\x20Mauroy";
tms_vars["aef_id_contenu"] = "WB1812225\x2DRFI\x2DFR\x2D20191016";
tms_vars["aef_marque"] = "rfi";
tms_vars["aef_rep1"] = "afrique\x2Dfoot";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "afrique\x2Dfoot";
tms_vars["aef_thema"] = "sports,football,algerie,colombie";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "afrique\x20foot";
tms_vars["aef_auteur"] = "farid\x20achache";
tms_vars["aef_acces"] = "gratuit";
tms_vars["aef_rep2"] = "defaut";
tms_vars["nom_page"] = "afrique\x2Dfoot\x2D20191015\x2Dlille\x2Dface\x2Dcolombie\x2Dalgerie\x2Dfait\x2Dvibrer\x2Dle\x2Dstade\x2Dpierre\x2Dmauroy";
tms_vars["aef_dpubli"] = "2019\x2D10\x2D16";
tms_vars["aef_hpubli"] = "00\x3A08";
tms_vars["aef_type_contenu1"] = "texte";
tms_vars["env_work"] = 'fr_prod';
tms_vars["aef_version_environnement"] = 'v3.0.22';
        var tc_vars = {};
window.tc_vars = tms_vars;
//--></script>
            
                                    
                                        
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"http:\/\/www.rfi.fr\/afrique-foot\/20191015-lille-face-colombie-algerie-fait-vibrer-le-stade-pierre-mauroy","thumbnailUrl":"http:\/\/scd.rfi.fr\/sites\/filesrfi\/aefimagesnew\/dynimagecache\/0\/40\/3000\/1695\/1024\/578\/sites\/images.rfi.fr\/files\/aefimagesnew\/aef_image\/000_1lg34r_0.jpg","headline":"A Lille, face \u00e0 la Colombie, l\u2019Alg\u00e9rie fait vibrer le stade Pierre Mauroy","alternativeHeadline":"","description":"\u003Cp\u003EL\u2019Alg\u00e9rie s\u2019est impos\u00e9e ce mardi 15 octobre en amical face \u00e0 la Colombie (3-0). Les champions d\u2019Afrique ont pu compter sur Baghdad Bounedjah et Riyad Mahrez (doubl\u00e9). Les Verts ont litt\u00e9ralement enflamm\u00e9 le stade Pierre Mauroy d\u00e9j\u00e0 gonfl\u00e9 \u00e0 bloc.\u003C\/p\u003E","image":{"@type":"ImageObject","url":"http:\/\/scd.rfi.fr\/sites\/filesrfi\/aefimagesnew\/dynimagecache\/0\/40\/3000\/1695\/1024\/578\/sites\/images.rfi.fr\/files\/aefimagesnew\/aef_image\/000_1lg34r_0.jpg","width":"1024","height":"576"},"keywords":["Sports","Football","Alg\u00e9rie","Colombie"],"datePublished":"2019-10-16T00:04:47Z","dateCreated":"2019-10-16T00:04:47Z","dateModified":"2019-10-16T00:08:05Z","articleSection":"Afrique foot","creator":"Farid Achache","author":[{"@type":"Person","name":"Farid Achache","url":"http:\/\/www.rfi.fr\/auteur\/farid-achache\/"}],"publisher":{"@type":"Organization","name":"RFI","url":"https:\/\/plus.google.com\/117722750075017576258\/","logo":{"@type":"ImageObject","url":"http:\/\/static.rfi.fr\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

            </head>

    <body class="desktop player-closed special-event">
                            <header>
            <div class="wrapper">
            <h1>
                <a class="modeless" href="/">
                    A Lille, face à la Colombie, l’Algérie fait vibrer le stade Pierre Mauroy - Afrique foot - RFI
                </a>
            </h1>
            <div id="home-button">
                <a href="//www.rfi.fr/" target="_blank">
                    rfi.fr
                </a>
            </div>
                            <dialog class="h-search-bar">
                                    <form name="Search" method="get" action="//www.rfi.fr/recherche/" id="sinequa-search-form"><div><label for="Search_term" class="required">Terme</label><input type="text" id="Search_term" name="Search[term]" required="required" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">Lancer la recherche</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
                            </dialog>
        
                                                    <div>
                    <ul class="h-menu">
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-savoirs" title="RFI Savoirs" href="https://savoirs.rfi.fr" target="_blank">RFI Savoirs</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-musique" title="RFI Musique" href="http://musique.rfi.fr" target="_blank">RFI Musique</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  class="h-search" title="recherche" href="#">recherche</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                <li  id="fmm-sites">
                                                    <a  title="France Médias Monde" href="#">France Médias Monde</a>
                                                                                                                                                                                                                                                                    <ul  class="h-fmm-sites">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France 24" href="http://www.france24.com/fr" target="_blank">France 24</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Monte Carlo Doualiya" href="http://www.mc-doualiya.com/" target="_blank">Monte Carlo Doualiya</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Les Observateurs" href="http://observers.france24.com/fr" target="_blank">Les Observateurs</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Académie" href="http://academie.france24-mcd-rfi.com/fr" target="_blank">Académie</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France Médias Monde" href="http://www.francemediasmonde.com/" target="_blank">France Médias Monde</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Atelier des médias" href="http://atelier.rfi.fr/" target="_blank">Atelier des médias</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Mondoblog" href="http://mondoblog.org/" target="_blank">Mondoblog</a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="modeless" title="Newsletters" id="newsletter" href="/contenu/inscription-newsletter-rfi"></a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  title="Bas débit" id="lowres" href="http://m.afriquefoot.rfi.fr/">Bas débit</a>
                                                                    </li>
                            </ul>
        
                
                                                                                                                                                                                                                                                                                        <div  class="h-langs">
                <a  class="modeless" title="RFI en 15 langues" href="/langues">RFI en 15 langues</a>
            </div>
            </div>

        
                    <div id="player">
                                                                                                                                                                                        <div id="program-grid-channel-selector">
                        <div class="active" data-program-channel="afrique">
                        </div>
                    </div>
                                <!-- div id="main-player" style="height: 0px" class="bsplayer-container"></div -->


<div class="pl-first-part">

        <div class="pl-categories">
        <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="afrique" data-grid-update-strategy="followLive" data-player-update-strategy="followLive" data-stream="afrique">
                    <a  href="#">Direct Afrique</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="monde" data-grid-update-strategy="followLive" data-player-update-strategy="followLive" data-stream="monde">
                    <a  href="#">Direct Monde</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                <li >
                    <a  class="modeless" href="/direct-video">Direct Vidéo</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  class="pl-journaux">
                    <a  class="modeless" title="Tous les journaux" href="/rfi_news/">Journaux</a>
                                            <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="monde" data-title="Dernier journal monde" data-stream="dernier_journal_monde"><a  href="#">Monde</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="afrique" data-title="Dernier journal Afrique" data-stream="dernier_journal_afrique"><a  href="#">Afrique</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="monde" data-title="24H en France" data-stream="dernier_journal_24h_en_france"><a  href="#">France</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="monde" data-title="Dernier journal Amériques" data-stream="dernier_journal_ameriques_haiti"><a  href="#">Am&eacute;riques</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="monde" data-title="Dernier journal en français facile" data-stream="dernier_journal_jff"><a  href="#">Fran&ccedil;ais faci...</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li ><a  class="modeless" href="/rfi_news/">Tous les jour...</a></li>
                                                    </ul>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                <li >
                    <a  class="modeless" href="/videos/">Vidéos</a>
                                    </li>
                    </ul>
    </div>


    <div class="pl-sound">
    <div class="pl-volume">
        <div id="volume">
            <div id="volume-range"></div>
        </div>
    </div>
    <div class="pl-playing">
        <img src="/bundles/aefhermesrfi/img/player_off.png?version=20180201121500" />
    </div>
</div>

<div class="pl-current-block">
    <p id="amount">&nbsp;</p>
    <div class="pl-current-seek">
        <div class="pl-current">

            <div class="pl-pause">
                <a href="#">Play</a>
            </div>

            <strong>
                À l'écoute
            </strong>
            <span id="current_program_infos">
                                    
                            </span>
        </div>
        <div class="clear-both"></div>
        <div id="seek-range"></div>
    </div>
</div>
                                    
    </div>

    
    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['afrique'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfiafrique-64.mp3"}]},"title":"Direct Afrique","is_live":1,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"afrique","ns_st_ep":"afrique","ns_st_pr":"afrique","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2019-10-16","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2019-10-16","aef_hpubli":"00:52","ns_st_li":1,"aef_marque":"rfi","name":"inconnu.inconnu.inconnu","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/afriquefoot.rfi.fr\/20191015-lille-face-colombie-algerie-fait-vibrer-le-stade-pierre-mauroy","aef_page_provenance":"\/20191015-lille-face-colombie-algerie-fait-vibrer-le-stade-pierre-mauroy","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfimonde-64.mp3"}]},"title":"Direct Monde","is_live":1,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"monde","ns_st_ep":"monde","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2019-10-16","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2019-10-16","aef_hpubli":"00:52","ns_st_li":1,"aef_marque":"rfi","name":"inconnu.inconnu.inconnu","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/afriquefoot.rfi.fr\/20191015-lille-face-colombie-algerie-fait-vibrer-le-stade-pierre-mauroy","aef_page_provenance":"\/20191015-lille-face-colombie-algerie-fait-vibrer-le-stade-pierre-mauroy","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_sports_afrique'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/last\/rfi_journal_sports_afrique.mp3"}]},"title":"Journal des sports Afrique","is_live":0,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_ci":"direct_rfi_francais","ns_st_cn":1,"ns_st_cl":0,"ns_st_pr":"live","ns_st_ep":"direct_rfi_francais","ns_st_dt":"2019-10-16","ns_st_ty":"video","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2019-10-16","aef_hpubli":"00:52","ns_st_li":1,"ns_st_st":"rfi_francais","aef_marque":"rfi","name":"inconnu.inconnu.inconnu","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/afriquefoot.rfi.fr\/20191015-lille-face-colombie-algerie-fait-vibrer-le-stade-pierre-mauroy","aef_page_provenance":"\/20191015-lille-face-colombie-algerie-fait-vibrer-le-stade-pierre-mauroy","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_radio_foot_inter'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/last\/rfi_radio_foot_inter.mp3"}]},"title":"Radio Foot Internationale","is_live":0,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_ci":"direct_rfi_francais","ns_st_cn":1,"ns_st_cl":0,"ns_st_pr":"live","ns_st_ep":"direct_rfi_francais","ns_st_dt":"2019-10-16","ns_st_ty":"video","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2019-10-16","aef_hpubli":"00:52","ns_st_li":1,"ns_st_st":"rfi_francais","aef_marque":"rfi","name":"inconnu.inconnu.inconnu","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/afriquefoot.rfi.fr\/20191015-lille-face-colombie-algerie-fait-vibrer-le-stade-pierre-mauroy","aef_page_provenance":"\/20191015-lille-face-colombie-algerie-fait-vibrer-le-stade-pierre-mauroy","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>



            </div>
            </div>
    <div class="error_msg_block">
    <noscript>
        <span class="error_msg" id="error_msg_js">
            Pour une navigation optimale, le site de RFI nécessite l'activation de JavaScript dans votre navigateur.
        </span>
    </noscript>
    <span class="error_msg" id="error_msg_flash">
        Pour profiter pleinement des contenus multimédias, vous devez avoir le plugin Flash installé dans votre navigateur.
    </span>
    <span class="error_msg" id="error_msg_cookies">
        Pour pouvoir vous connecter, vous devez activer les cookies dans les paramètres de votre navigateur.
    </span>
    <span class="error_msg" id="error_msg_browser">
        Pour une navigation optimale, le site de RFI est compatible avec les navigateurs suivants : Internet Explorer 8 et +, Firefox 10 et +, Safari 3 et +, Chrome 17 et + etc.
    </span>
</div>


    </header>

                                                    
    
                        
    <div class="tms-block"
         data-pos="1"
         data-type="gigaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>

    <div class="page-header">
        <h1 class="special-event-title">Afrique foot</h1>
        <nav id="nav-main">
                                                    <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/" class="modeless " title="Actualités, info, news en direct - Radio France Internationale - RFI">Accueil</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                    <span><a href="/tag/can-2019/" class="modeless " title="Actualités, info, news en direct - Radio France Internationale - RFI">CAN</a></span>
                                                
                                                                                        <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="/tag/can-2019/" class="modeless " title="">CAN 2019</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                    <span><a href="/tag/can-2017/" class="modeless " title="">Archives</a></span>
                                                
                                                                                        <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="/tag/can-2017/" class="modeless " title="">CAN 2017</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="/tag/can-2015/" class="modeless " title="">CAN 2015</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="/tag/can-2013/" class="modeless " title="">CAN 2013</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="/tag/can-2012/" class="modeless " title="">CAN 2012</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="http://rfi.my/1yXUZqa" TARGET="_blank" class="modeless " title="">CAN 2010</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="http://rfi.my/1qZDqZp" TARGET="_blank" class="modeless " title="">CAN 2008</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="http://rfi.my/1vbON09" TARGET="_blank" class="modeless " title="">CAN 2006</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="http://rfi.my/2iIMJy5" TARGET="_blank" class="modeless " title="">CAN 2004</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="http://rfi.my/1vbPgzt" TARGET="_blank" class="modeless " title="">CAN 2002</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="http://rfi.my/2k7T7eE" TARGET="_blank" class="modeless " title="">CAN 2000</a>
                                                                            
                                                                                    </li>
                        </ul>

                                                            </li>
                        </ul>

                                                            </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                    <span><a href="/tag/coupe-monde-2022/" class="modeless " title="Actualités, info, news en direct - Radio France Internationale - RFI">Coupe du monde</a></span>
                                                
                                                                                        <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="/tag/coupe-monde-2022/" class="modeless " title="">Coupe du Monde 2022</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                    <span><a href="/tag/coupe-monde-2018/" class="modeless " title="">Archives</a></span>
                                                
                                                                                        <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="/tag/coupe-monde-2018/" class="modeless " title="">Coupe du Monde 2018</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="/tag/coupe-monde-2014/" class="modeless " title="">Coupe du Monde 2014</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="/tag/coupe-monde-2010/" class="modeless " title="">Coupe du Monde 2010</a>
                                                                            
                                                                                    </li>
                        </ul>

                                                            </li>
                        </ul>

                                                            </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                    <span><a href="/tag/chan-2016/" class="modeless " title="Actualités, info, news en direct - Radio France Internationale - RFI">Autres tournois</a></span>
                                                
                                                                                        <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="/tag/chan-2016/" class="modeless " title="">CHAN 2016 </a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="/tag/chan-2014/" class="modeless " title="">CHAN 2014</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="/tag/chan-2011/" class="modeless " title="">CHAN 2011</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="/tag/tournois-regionaux/" class="modeless " title="">Tounois régionaux</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="/tag/juniors-cadets/" class="modeless " title="">Tournois de jeunes</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="/tag/football-feminin/" class="modeless " title="">Football féminin</a>
                                                                            
                                                                                    </li>
                        </ul>

                                                            </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                    <span><a href="/tag/diaspora-joueurs-africains/" class="modeless " title="Actualités, info, news en direct - Radio France Internationale - RFI">Africains d'Europe</a></span>
                                                
                                                                                        <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="/tag/buteurs-africains/" class="modeless " title="">Buteurs d'Europe</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="/tag/ligue-champions-uefa/" class="modeless " title="">Ligue des champions UEFA</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="/tag/top-20-rfi/" class="modeless " title="">Top 20 RFI</a>
                                                                            
                                                                                    </li>
                        </ul>

                                                            </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                    <span><a href="/tag/ligue-champions-caf/" class="modeless " title="Actualités, info, news en direct - Radio France Internationale - RFI">Clubs Africains</a></span>
                                                
                                                                                        <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="/tag/coupe-confederation/" class="modeless " title="">Coupe de la confédération</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="/tag/ligue-champions-caf/" class="modeless " title="">Ligue des champions CAF</a>
                                                                            
                                                                                    </li>
                        </ul>

                                                            </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                    <span><a href="/tag/portraits-afrique-foot/" class="modeless " title="Actualités, info, news en direct - Radio France Internationale - RFI">Portraits | Entretiens </a></span>
                                                
                                                                                        <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="/tag/portraits-afrique-foot/" class="modeless " title="">Portraits</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="/tag/entretiens-afrique-foot/" class="modeless " title="">Entretiens</a>
                                                                            
                                                                                    </li>
                        </ul>

                                                            </li>
                        </ul>

                    </nav>
    </div>

            <div class="content">

                
 <div id="loading" class="">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                <div class="content-slider">
                    <div class="content-slide">

                        
                                                                                                            <div id="latest-info-wrapper" data-special-event-boolean="true" data-special-event-id="1_D64_9">
                                

                            </div>
                        
                            <div id="sections">
                        
                <div class="page">
        </div>
    </div>

    <div id="popupsModeless">
        
                    <div class="page">
                <div class="page-inner">
                        
                                                                                                                

                        <div class="page-container">
                    <article itemscope itemtype="http://schema.org/Article" data-bo-type="article" data-bo-nid="WB1812225-RFI-FR-20191016">
                    
                                         
                    
    
    
                            
                            
                        
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                <div class="fb-share-button" data-href="http://rfi.my/4g3w.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="A&#x20;Lille,&#x20;face&#x20;&#x00E0;&#x20;la&#x20;Colombie,&#x20;l&#x2019;Alg&#x00E9;rie&#x20;fait&#x20;vibrer&#x20;le&#x20;stade&#x20;Pierre&#x20;Mauroy" data-via="RFI" data-lang="fr" data-url="http://rfi.my/4g3w.T" data-counturl="http://www.rfi.fr/afrique-foot/20191015-lille-face-colombie-algerie-fait-vibrer-le-stade-pierre-mauroy" data-related="RFI" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/4g3w.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/4g3w.L" data-counter="right"></script>
            </li>
                            <li>
                    <div class="embed-article-share">Republier</div>
                </li>
                    </ul>

                                                                                <div class="actions v-comments">
                            <ul class='action-button'>
                                <li>
                                                                        <a href="#" class="a-comments" title="Réagir" data-scroll="comments">
                                        <span class="link-comment" title="Réagir">Réagir</span>
                                        <div class="viafoura">
                                            
            <span data-vf-type="count" data-vf-class="detail" data-section="fr"></span>
    
                                        </div>
                                    </a>
                                </li>
                                <li>
                                    <a href="#" class="a-print" title="print">print</a>
                                </li>
                            </ul>
                        </div>
                                                        
        </div>    


        <header>

            <div class="meta">
                                
                                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/sports/">Sports</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/football/">Football</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/algerie/">Algérie</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/colombie/">Colombie</a>
                                                </span>
                        

            </div>

            <h1 itemprop="name">A Lille, face à la Colombie, l’Algérie fait vibrer le stade Pierre Mauroy</h1>

            <div class="article-author">
                                        Par                        <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <span itemprop="name" >
                <a class="modeless" href="/auteur/farid-achache/">Farid Achache</a>            </span>
        </span>
    


                <span class="date-publication meta">
                    <time datetime="19-10-16">
                        <meta itemprop="datePublished" content="2019-10-16">
                            Publié le 16-10-2019
                    </time>
                    <time datetime="19-10-16">
                    Modifié le 16-10-2019 à 00:08
                    </time>
                </span>
            </div>

        </header>

                                <div class="media">
                                                    <img itemprop="image" src="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/dynimagecache/0/40/3000/1695/1024/578/sites/images.rfi.fr/files/aefimagesnew/aef_image/000_1lg34r_0.jpg" alt="media" width="620">
                                                                    <small>Les Verts célèbrent le but de Riyad Mahrez face à la Colombie, le 15 octobre 2019.</small>
                                                    <small>FRANCOIS LO PRESTI / AFP</small>
                            </div>
        
       

                    <div class="intro"><p>L’Algérie s’est imposée ce mardi 15 octobre en amical face à la Colombie (3-0). Les champions d’Afrique ont pu compter sur Baghdad Bounedjah et Riyad Mahrez (doublé). Les Verts ont littéralement enflammé le stade Pierre Mauroy déjà gonflé à bloc.</p></div>
        
        <div itemprop="articleBody"><p><em>De notre envoyé spécial à Lille, </em></p><p>L’ambiance était chaude et le stade Pierre-Mauroy de Lille s’est transformé en véritable chaudron. Encore une fois, la sélection algérienne a fait le plein. Dans l’enceinte du LOSC, les 40 000 billets disponibles pour voir les champions d’Afrique 2019 ont été vendus en moins de quarante-huit heures. Les supporters sont venus parfois de loin, comme ce groupe d’amis qui a fait 13 heures de bus entre Grenoble et le nord de la France. Un autre arrivait de Londres avec femme et enfants. Dans le métro, les chants des fans étaient largement audibles. « <em>C’est certain, ils vont au stade</em> », glisse avec malice un septuagénaire à son épouse, clin d’œil à l’appui.</p><p><strong>Du vert dans les rues de Lille</strong></p><p>Toute l’après-midi, la Grande Place de Lille était aux couleurs de l’Algérie. Trois heures avant la rencontre, un père et son fils espéraient trouver le sésame du jour aux abords du stade pour saluer leur équipe invaincue depuis maintenant 15 matches toutes compétitions confondues (12 victoires, 3 nuls). La dernière défaite des Fennecs remonte au 16 octobre 2018 face au Bénin (0-1).</p><p>Même l'Algérien Taoufik Makhloufi, médaille d’argent sur le 1 500 mètres lors des Mondiaux de Doha est présent pour donner le coup d’envoi. Juste avant la rencontre, pour faire patienter le public, deux écrans géants diffusent les buts de la sélection lors de la dernière CAN sous les cris du public.</p><p>Dix-huit années après la rencontre amicale face à la France au Stade de France interrompue à la 76e minute après l’envahissement de la pelouse, face à la crainte de nouveaux débordements, les pouvoirs publics ont renforcé au maximum le dispositif de sécurité. Pas moins de 800 stadiers étaient mobilisés pour la rencontre. « <em>Le match est considéré à risques en raison de l’exubérance des supporters de part et d’autre qui fait craindre des débordements</em> », indiquait la préfecture du Nord sans communiquer « <em>de manière détaillée</em> » les « <em>effectifs mobilisés</em> ».</p><div class="em-image orientation-center">
                        <div class="media">
                            <img src="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/imagecache/aef_image_original_format/sites/images.rfi.fr/files/aefimagesnew/aef_image/algerie1_0.jpg" />
                                                            <small>Des supporters algériens venus pour la rencontre à Lille entre l'Algérie et la Colombie.</small>
                                                    <small>Photo: Farid Achache/RFI</small>
                                    </div>
    </div>
<p><strong>Ne pas gâcher la fête</strong></p><p>Au moment de la CAN 2019, « <em>à Lille, à Roubaix et à Maubeuge, les manifestations de joie nombreuses, joviales et familiales, avaient été troublées par des fauteurs qui ont tenté de gâcher la fête et d’agresser des forces de l’ordre</em> », a poursuivi la préfecture du Nord.</p><p>Durant la première période de la rencontre du jour, deux pétards ont été tirés et l’organisateur a menacé d’arrêter la partie en cas de récidive. Avant le coup d’envoi, dans une vidéo, le sélectionneur des Verts, Djamel Belmadi, espèrait que la soirée se passe sous les meilleurs auspices. Deux supporters sont entrés sur le terrain dans le temps additionnel malgré tout. « <em>C’était une superbe ambiance et on s’est senti à la maison. Les supporters ont fait un travail magnifique. Il y a eu un petit incident à la fin avec deux personnes qui voulaient gâcher la fête en entrant sur la pelouse</em> », avance Belmadi.</p><p>Côté terrain, après le nul face au RD Congo jeudi dernier (1-1), le coach a fait appel à une grande partie de l’effectif qui a décroché le deuxième titre continental en Egypte. Comme lors de la finale, Islam Slimani est sur le banc. Youcef Atal, qui n’avait pas pu être aligné face au Sénégal pour cause de blessure fait bien partie des titulaires. Tout comme Feghouli, Guedioura ou encore Mahrez.</p><p><strong>Mahrez enfonce le clou</strong></p><p>Face à la Colombie, les Fennecs entendaient se jauger avant la première journée des éliminatoires de la CAN 2021 en novembre face à la Zambie. Les Verts n’ont pas mis très longtemps à faire chavirer le stade Pierre Mauroy avec une superbe frappe en pleine lucarne de Baghdad Bounedjah (15e). Le joueur de l’Al Sadd Sports Club au Qatar signe son 14e but en 32 apparitions avec l'Algérie. Cinq minutes plus tard, Riyad Mahrez inscrit lui aussi son 14e but en sélection (56 sélections). En touchant la transversale après un tir puissant du droit, Bounedjah avait les moyens d’enfoncer le clou (28e).</p><p>C’est finalement Riyad Mahrez qui s’en charge à la 65e minute d’une frappe enroulée du gauche après une passe décisive de Bounedjah. Comme lors de la phase de poules de la dernière CAN face à la Tanzanie, le slogan “One, two, three - Viva l'Algérie” est de mise.</p><p>« <em>C’était incroyable de joueur face à la Colombie. On l’attendait avec impatience. C’était une belle opportunité pour progresser. Il va falloir renouveler ce genre de rencontre. Il faut se confronter face aux grosses nations et s’atteler aussi aux matches sur le continent africain où il n’y a plus de petites équipes. Mais c’est vrai, le succès amène de la confiance</em> », avoue Belmadi qui rêve maintenant de jouer face à la France en Algérie.</p><p>« <em>C’est une équipe mature qui se stabilise. Il y a beaucoup de très bonnes individualités comme Mahrez</em> », indique volontiers le sélectionneur de la Colombie Carlos Queiroz.</p><p>A Lille, ce mardi soir, c’était un peu comme si les Fennecs, la plupart formés en France, étaient venus fêter leur titre dans l’Hexagone.</p></div>
        <div class="article-pays">
                <div class="chronologie">
        <span class="chrono">Chronologie et chiffres clés</span>
    </div>
    <ul>
                                            <li>
            <a class="modeless" href="/pays/algerie-chronologie-dates-carte-geographie-demographie-economie-chiffres" title="Alg&#x00E9;rie">
                <img src="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/imagecache/rfi_43_small/sites/images.rfi.fr/files/aef_image/drapeau_algérie1_0.png" alt="Alg&#x00E9;rie" width="32">
                                
            </a>
        </li>
                                            <li>
            <a class="modeless" href="/pays/20100529-colombie-chronologie-dates-carte-geographie-demographie-economie-chiffres" title="Colombie">
                <img src="http://scd.rfi.fr/sites/images.rfi.fr/files/aef_image/800px-Flag_of_Colombia.svg__0_0.png" alt="Colombie" width="32">
                                
            </a>
        </li>
        </ul>

        </div>

        <div class="actions">
                        
    
    
                            
                            
                                                <ul class='action-button c-comments comment-bottom'>
                                                                                    <li>                            <a href="#" class="a-comments" title="Réagir" data-scroll="comments">
                                <span class="link-comment" title="Réagir">Réagir</span>
                                <div class="viafoura">
                                    
            <span data-vf-type="count" data-vf-class="detail" data-section="fr"></span>
    
                                </div>
                            </a>
                        </li>
                                                                    <li><a href="#" class="a-print" title="print">print</a></li>
            </ul>

        
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                <div class="fb-share-button" data-href="http://rfi.my/4g3w.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="A&#x20;Lille,&#x20;face&#x20;&#x00E0;&#x20;la&#x20;Colombie,&#x20;l&#x2019;Alg&#x00E9;rie&#x20;fait&#x20;vibrer&#x20;le&#x20;stade&#x20;Pierre&#x20;Mauroy" data-via="RFI" data-lang="fr" data-url="http://rfi.my/4g3w.T" data-counturl="http://www.rfi.fr/afrique-foot/20191015-lille-face-colombie-algerie-fait-vibrer-le-stade-pierre-mauroy" data-related="RFI" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/4g3w.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/4g3w.L" data-counter="right"></script>
            </li>
                            <li>
                    <div class="embed-article-share">Republier</div>
                </li>
                    </ul>

        
        </div>    

        </div>

        
    
            </article>
        
                                                    
        <section>
                                                                                    
            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>

        </section>

                    <section id="comments">
    <div class="article-comments">
        <div class="h2">Commentaires</div>
        
            <div class="facebook-comment">
                                                <div class="fb-comments" data-href="http://afriquefoot.rfi.fr/afrique-foot/20191015-lille-face-colombie-algerie-fait-vibrer-le-stade-pierre-mauroy" width="100%" data-numposts="5" data-colorscheme="light" data-mobile="false"></div>
        </div>
    
    </div>
</section>

<script type="text/javascript">
    window.__OG_IMAGE = "http://scd.rfi.fr/sites/filesrfi/aefimagesnew/dynimagecache/0/40/3000/1695/1024/578/sites/images.rfi.fr/files/aefimagesnew/aef_image/000_1lg34r_0.jpg";
</script>

        

    </div>


                    <aside>
                                                        
    
                        
    <div class="tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>

        <section>
                                    <section class="em-side-block">
                    <span class="side-block">À la Une</span>
                <ul>
                            <li>
                                                                <p class="media center-cropped" data-image="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/imagecache/rfi_43_medium/sites/images.rfi.fr/files/aefimagesnew/aef_image/000_1lg34r_0.jpg" data-width="100" data-height="56">
                          <img src="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/imagecache/rfi_43_medium/sites/images.rfi.fr/files/aefimagesnew/aef_image/000_1lg34r_0.jpg" />
                        </p>
                                        <div class="meta">
                        <time datetime="19-10-16">16/10/2019</time>
                    </div>
                    <h3><a class="modeless" href="/afrique-foot/20191015-lille-face-colombie-algerie-fait-vibrer-le-stade-pierre-mauroy">A Lille, face à la Colombie, l’Algérie fait vibrer...</a></h3>
                </li>
                            <li>
                                                            <div class="meta">
                        <time datetime="19-10-15">15/10/2019</time>
                    </div>
                    <h3><a class="modeless" href="#">Football : l’Algérie, championne d’Afrique en...</a></h3>
                </li>
                            <li>
                                                            <div class="meta">
                        <time datetime="19-10-13">13/10/2019</time>
                    </div>
                    <h3><a class="modeless" href="/afrique-foot/20191013-coupe-ufoa-nations-le-senegal-sacre-domicile">Coupe de l’UFOA des nations : le Sénégal sacré...</a></h3>
                </li>
                            <li>
                                                                <p class="media center-cropped" data-image="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/imagecache/rfi_43_medium/sites/images.rfi.fr/files/aef_image/expertise-expression-identite-caf_0.jpg" data-width="100" data-height="56">
                          <img src="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/imagecache/rfi_43_medium/sites/images.rfi.fr/files/aef_image/expertise-expression-identite-caf_0.jpg" />
                        </p>
                                        <div class="meta">
                        <time datetime="19-10-13">13/10/2019</time>
                    </div>
                    <h3><a class="modeless" href="/afrique-foot/20191013-qualifs-can-2021-ca-passe-le-tchad-pas-djibouti-maurice">Qualifs CAN 2021: ça passe pour le Tchad, pas...</a></h3>
                </li>
                            <li>
                                                            <div class="meta">
                        <time datetime="19-10-13">13/10/2019</time>
                    </div>
                    <h3><a class="modeless" href="/afrique-foot/20191013-niger-centrafrique-retour-gagnant-francois-zahoui-niamey">Niger-Centrafrique: retour gagnant pour François...</a></h3>
                </li>
                    </ul>
    </section>

    </section>
        <section>
                                    <section class="em-side-block">
                    <span class="side-block">Le foot africain en bref</span>
                <ul>
                            <li>
                                                            <div class="meta">
                        <time datetime="19-10-13">13/10/2019</time>
                    </div>
                    <h3><a class="modeless" href="/afrique-foot/20191013-coupe-ufoa-nations-le-senegal-sacre-domicile">Coupe de l’UFOA des nations : le Sénégal sacré...</a></h3>
                </li>
                            <li>
                                                            <div class="meta">
                        <time datetime="19-10-13">13/10/2019</time>
                    </div>
                    <h3><a class="modeless" href="/afrique-foot/20191013-niger-centrafrique-retour-gagnant-francois-zahoui-niamey">Niger-Centrafrique: retour gagnant pour François...</a></h3>
                </li>
                            <li>
                                                            <div class="meta">
                        <time datetime="19-10-13">13/10/2019</time>
                    </div>
                    <h3><a class="modeless" href="/afrique-foot/20191013-cote-ivoire-dispose-rdc-match-preparation">La Côte d’Ivoire dispose de la RDC, en match de...</a></h3>
                </li>
                    </ul>
    </section>

    </section>
        <section>
                                <div class="em-flash aside">
                        <span class="side-block">Facebook</span>
                <iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FRFI-Afrique-Foot%2F724179284345259%3Fref%3Dts%26fref%3Dts&amp;width&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=450999408300680" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:258px;" allowTransparency="true"></iframe>
    </div>

    </section>
        <section>
                                <div class="em-twitter orientation-center">
            <span class="side-block">Twitter</span>
            <a class="twitter-timeline" href="https://twitter.com/Foot_Afrique"
height="400"
width="300"
data-widget-id="261760016770531329"
data-tweet-limit="2"
data-link-color='#E20000'
data-chrome="noheader nofooter noborders transparent"
lang="fr">Tweets de @Foot_Afrique</a>
</div>

    </section>
        <section>
                                                        <section class="banner">
        
                
                
            <div class="h2">Sur les antennes de RFI</div>
        <div class="slider-rfi-auto-emission-wire">
        <ul class="slides">
                                                                                                                                                        <li data-bo-type="edition" data-bo-nid="WB1812127-RFI-FR-20191015">
                                                                                                                                                
                    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['edition-WB1812127-RFI-FR-20191015'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/magazines\/r237\/radio_foot_internationale_1_20191015.mp3"}]},"title":"Portugal: Cristiano Ronaldo atteint la barre des 700 buts en carri\u00e8re","is_active":1,"labels":{"now":"playingNow"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB1812127-RFI-FR-20191015","ns_st_ep":"Portugal: Cristiano Ronaldo atteint la barre des 700 buts en carri\u00e8re","ns_st_pr":"Radio foot internationale","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-10-15","aef_streamtype_2":"od","aef_rep_global":"emission","aef_thema":"sports,annie gasnier,radio foot internationale,magazine,fot,football","aef_type_page1":"emission.radio-foot-internationale.defaut","aef_type_contenu1":"audio","aef_section1":"emission","aef_section2":"radio-foot-internationale","aef_auteur":"Annie Gasnier","aef_dpubli":"2019-10-15","aef_hpubli":"17:10","ns_st_li":0,"aef_marque":"rfi","name":"emission.radio-foot-internationale.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/afriquefoot.rfi.fr\/20191015-lille-face-colombie-algerie-fait-vibrer-le-stade-pierre-mauroy","aef_page_provenance":"\/20191015-lille-face-colombie-algerie-fait-vibrer-le-stade-pierre-mauroy","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                    <a href="http://afriquefoot.rfi.fr/emission/20191015-football-euro-2020-france-turquie-ronaldo-700-buts-carriere-neymar-lyon-garcia" title="Cristiano Ronaldo, le 5 juin 2019, après un triplé contre la Suisse. (Photo d'illustration)" data-title="Radio&#x20;foot&#x20;internationale" data-stream="edition-WB1812127-RFI-FR-20191015" class="modeless">
                        <div class="main-image play">
                            <div class="viewport">
                                <img src="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/dynimagecache/695/120/1660/1240/344/257/sites/images.rfi.fr/files/aefimagesnew/aef_image/2019-06-05t203625z_1708082628_rc1dd96ec700_rtrmadp_3_soccer-uefanations-por-swi_0.jpg" alt="Cristiano Ronaldo, le 5 juin 2019, après un triplé contre la Suisse. (Photo d'illustration)" width="300" height="224">
                            </div>
                            <div class="play-icon bottom-right icon-large">&nbsp;</div>
                        </div>
                        <div class="h3">Radio foot internationale</div>
                        <span>Portugal: Cristiano Ronaldo atteint la barre des 700 buts en carrière</span>
                    </a>
                                </li>
                                                                                                                                                <li data-bo-type="edition" data-bo-nid="WB1811736-RFI-FR-20191014">
                                                                                                                                                
                    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['edition-WB1811736-RFI-FR-20191014'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/magazines\/r237\/radio_foot_internationale_1_20191014.mp3"}]},"title":"France \/ Turquie, les enjeux multiples d\u2019une rencontre sous haute surveillance","is_active":1,"labels":{"now":"playingNow"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"WB1811736-RFI-FR-20191014","ns_st_ep":"France \/ Turquie, les enjeux multiples d\u2019une rencontre sous haute surveillance","ns_st_pr":"Radio foot internationale","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-10-14","aef_streamtype_2":"od","aef_rep_global":"emission","aef_thema":"sports,annie gasnier,radio foot internationale,magazine,fot,football","aef_type_page1":"emission.radio-foot-internationale.defaut","aef_type_contenu1":"audio","aef_section1":"emission","aef_section2":"radio-foot-internationale","aef_auteur":"Annie Gasnier","aef_dpubli":"2019-10-14","aef_hpubli":"02:00","ns_st_li":0,"aef_marque":"rfi","name":"emission.radio-foot-internationale.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/afriquefoot.rfi.fr\/20191015-lille-face-colombie-algerie-fait-vibrer-le-stade-pierre-mauroy","aef_page_provenance":"\/20191015-lille-face-colombie-algerie-fait-vibrer-le-stade-pierre-mauroy","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                    <a href="http://afriquefoot.rfi.fr/emission/20191014-football-france-turquie-haute-surveillance-nigeria-bresil-lyon-aulas-sylvinho" title="L'équipe turque en plein entraînement au Stade de France, à Saint-Denis (près de Paris), le 13 octobre 2019." data-title="Radio&#x20;foot&#x20;internationale" data-stream="edition-WB1811736-RFI-FR-20191014" class="modeless">
                        <div class="main-image play">
                            <div class="viewport">
                                <img src="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/imagecache/rfi_43_large/sites/images.rfi.fr/files/aefimagesnew/aef_image/000_1le1b2_0.jpg" alt="L'équipe turque en plein entraînement au Stade de France, à Saint-Denis (près de Paris), le 13 octobre 2019." width="300" height="224">
                            </div>
                            <div class="play-icon bottom-right icon-large">&nbsp;</div>
                        </div>
                        <div class="h3">Radio foot internationale</div>
                        <span>France / Turquie, les enjeux multiples d’une rencontre sous haute surveillance</span>
                    </a>
                                </li>
                            </ul>
    </div>
    

    </section>

    </section>
<section>
                                
    
                        
    <div class="tms-block"
         data-pos="1"
         data-type="partner_block"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>

</section>
                    </aside>
                </div>
                                            <div id="modal-embed-article-overlay"></div>
        <div id="modal-embed-article">
            <div id="embed-share">
    <div class="embed-share-header">
        <h2>Republier ce contenu</h2>
        <div class="embed-close-popup">X</div>
    </div>
    <div class="embed-share-text">
        <p>Vous êtes libres de republier gratuitement cet article sur
            votre site internet. Nous vous demandons de suivre ces
            <a href="/regles-de-republication">Règles de base</a></p>
        <p>Le Partenaire s'engage à ne pas porter atteinte au droit
        moral des journalistes. A ce titre, le Contenu devra être
        reproduit et représenté par le Partenaire tel qu'il a été mis à
        disposition par RFI, sans modifications, coupures, ajouts,
        incrustations, altérations, réductions ou insertions</p>
        <p>Ajoutez cet article à votre site Web en copiant le code ci-dessous.</p>
    </div>
    <div class="share-bottom">
        <textarea id="embed-article-url" rows="3" cols="35" readonly title="">&lt;iframe src=&quot;https://articles.rfi.fr/fr/afrique-foot/20191015-lille-face-colombie-algerie-fait-vibrer-le-stade-pierre-mauroy&quot; height=&quot;800px&quot; width=&quot;100%&quot;&gt;&lt;/iframe&gt;</textarea>
        <div id="embed-copy-to-clipboard">Copier dans le presse-papier</div>
    </div>
</div>
        </div>
                </div>

        
        
                                                <script type="text/javascript">
                                        window.nav_close_location = ['/', 'Afrique foot'];
                                                                                                                    </script>
                        </div>
                                                                                                                                                
                        
                        
    <div class="tms-block"
         data-pos="2"
         data-type="gigaban"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>


                    </div>
                </div>

                            <div id="modal-embed-article-overlay"></div>
        <div id="modal-embed-article">
            <div id="embed-share">
    <div class="embed-share-header">
        <h2>Republier ce contenu</h2>
        <div class="embed-close-popup">X</div>
    </div>
    <div class="embed-share-text">
        <p>Vous êtes libres de republier gratuitement cet article sur
            votre site internet. Nous vous demandons de suivre ces
            <a href="/regles-de-republication">Règles de base</a></p>
        <p>Le Partenaire s'engage à ne pas porter atteinte au droit
        moral des journalistes. A ce titre, le Contenu devra être
        reproduit et représenté par le Partenaire tel qu'il a été mis à
        disposition par RFI, sans modifications, coupures, ajouts,
        incrustations, altérations, réductions ou insertions</p>
        <p>Ajoutez cet article à votre site Web en copiant le code ci-dessous.</p>
    </div>
    <div class="share-bottom">
        <textarea id="embed-article-url" rows="3" cols="35" readonly title="">&lt;iframe src=&quot;https://articles.rfi.fr/fr/afrique-foot/20191015-lille-face-colombie-algerie-fait-vibrer-le-stade-pierre-mauroy&quot; height=&quot;800px&quot; width=&quot;100%&quot;&gt;&lt;/iframe&gt;</textarea>
        <div id="embed-copy-to-clipboard">Copier dans le presse-papier</div>
    </div>
</div>
        </div>
                </div>
        
                                    <footer>
                <div class="footer-main">
        <div class="f-col">
            <div class="f-list">
                                <img src="/bundles/aefhermesrfi/img/logo_rfi_big.png?version=20180201121500" alt="RFI" />
                                                    <div class="f-first-list">
                                                    <div class="h4">Écouter</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/contenu/ecouter-rfi-direct-monde" title="RFI Monde en direct">RFI Monde en direct</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/contenu/ecouter-rfi-direct-afrique" title="RFI Afrique en direct">RFI Afrique en direct</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/emissions/" title="Émissions">Émissions</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="newpapers-world" title="Les journaux Monde" style="cursor:pointer">Les journaux Monde</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="newpapers-africa" title="Les journaux Afrique" style="cursor:pointer">Les journaux Afrique</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="newpapers-easy-french" title="Les journaux en français facile" style="cursor:pointer">Les journaux en français facile</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="newpapers-america-haiti" title="Les journaux Amériques/Haïti" style="cursor:pointer">Les journaux Amériques/Haïti</a></li>
                                                                                                </ul>
                                                    <div class="h4">L'entreprise RFI</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/entreprise" class="modeless" title="À propos de RFI">À propos de RFI</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/tag/evenements-rfi" class="modeless" title="Evènements">Evènements</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/tag/communiques-presse-rfi" class="modeless" title="Espace Presse">Espace Presse</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/entreprise/chiffres-cles" class="modeless" title="Chiffres clés">Chiffres clés</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://mediateur.blogs.rfi.fr/" class="" title="Le médiateur" target="_blank">Le médiateur</a></li>
                                                                                                </ul>
                                                    <div class="h4">Services</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="grid-programs" title="Grille des programmes" style="cursor: pointer">Grille des programmes</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/mobile" class="modeless" title="Mobile / Tablette">Mobile / Tablette</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://emailing.rfi.fr/fr/subscribe" target="_blank" title="Espace personnel ">Espace personnel </a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://careerpage.multiposting.fr/career/france-medias-monde/" class="modeless" title="Nous rejoindre ">Nous rejoindre </a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/vente-audio-photo-texte" class="modeless" title="Vente de contenus">Vente de contenus</a></li>
                                                                                                </ul>
                                                    <div class="h4">Talent</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://musique.rfi.fr/talent" class="modeless" title="Articles">Articles</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://musique.rfi.fr/talent/artistes" class="modeless" title="Artistes">Artistes</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
        <div class="f-col">
            <div class="f-col">
                                    <div class="f-col f-list">
                                                    <div class="h4">Les langues étrangères</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://en.rfi.fr" title="Anglais" target="_blank">Anglais</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://br.rfi.fr" title="Brésilien" target="_blank">Brésilien</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://km.rfi.fr" title="Cambodgien" target="_blank">Cambodgien</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="" href="http://cn.rfi.fr" title="Chinois simplifié" target="_blank">Chinois simplifié</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="" href="http://trad.cn.rfi.fr" title="Chinois traditionnel" target="_blank">Chinois traditionnel</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/es/" title="Espagnol" target="_blank">Espagnol</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ha.rfi.fr" title="Haoussa" target="_blank">Haoussa</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://sw.rfi.fr" title="Kiswahili" target="_blank">Kiswahili</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ma.rfi.fr" title="Mandenkan" target="_blank">Mandenkan</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ff.rfi.fr" title="Fulfulde" target="_blank">Fulfulde</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://fa.rfi.fr" title="Persan" target="_blank">Persan</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://pt.rfi.fr" title="Portugais" target="_blank">Portugais</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfi.ro" title="Roumain" target="_blank">Roumain</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ru.rfi.fr" title="Russe" target="_blank">Russe</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://vi.rfi.fr" title="Vietnamien" target="_blank">Vietnamien</a></li>
                                                                                                </ul>
                                                    <div class="h4">Les autres sites du groupe</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://savoirs.rfi.fr/fr" title="RFI Savoirs" target="_blank">RFI Savoirs</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://musique.rfi.fr" title="RFI Musique" target="_blank">RFI Musique</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfiplaneteradio.org/" title="RFI Planète Radio" target="_blank">RFI Planète Radio</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfi-instrumental.com/" title="RFI Instrumental" target="_blank">RFI Instrumental</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.france24.com/fr/" title="France 24" target="_blank">France 24</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.mc-doualiya.com/" title="Monte Carlo Doualiya" target="_blank">Monte Carlo Doualiya</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://academie.france24-mcd-rfi.com/fr/" title="L'Académie" target="_blank">L'Académie</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.cfi.fr/fr" title="CFI" target="_blank">CFI</a></li>
                                                                                                </ul>
                                            </div>
                                <div class="f-col">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="map">
                            <a  href="/contenu/capter-rfi" class="modeless" title="Comment recevoir RFI ?">Comment recevoir RFI ?</a>
                        </div>
                                                                                                                                                                                    
                    
                        
    <div class="banner tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>

                </div>
            </div>
            <div class="f-row">
                                    <div class="social-networks">
                                                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="https://emailing.rfi.fr/fr/subscribe" target="_blank" title="Rejoignez la communauté" style="cursor: pointer">Rejoignez la communauté</a>
                                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="/contenu/medias-sociaux" class="modeless" title="RFI sur les médias sociaux">RFI sur les médias sociaux</a>
                                                                                                                                        <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://rfi.my/FBfr" class="fb" title="RFI sur Facebook" target="_blank">Facebook</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://rfi.my/TWfr" class="tw" title="RFI sur Twitter" target="_blank">Twitter</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://rfi.my/IGfr" class="is" title="RFI sur Instagram" target="_blank">Instagram</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://rfi.my/DMfr" class="dm" title="RFI sur Dailymotion" target="_blank">Dailymotion</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://rfi.my/YTfr" class="yt" title="RFI sur Youtube" target="_blank">Youtube</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://rfi.my/SC" class="sc" title="RFI sur SoundCloud" target="_blank">Soundcloud</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://rfi.my/TIfr" class="ti" title="RFI sur TuneIn" target="_blank">TuneIn</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
    </div>
            <nav>
            <ul>
                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/entreprise" class="modeless" title="À propos de RFI">À propos de RFI</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/contactez-nous" class="modeless" title="Nous écrire">Nous écrire</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/medias-partenaires" title="service pro" target="_blank">service pro</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://partenariat.rfi.fr" title="Devenir radio partenaire" target="_blank">Devenir radio partenaire</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/regie-publicite" class="modeless" title="Régie publicitaire">Régie publicitaire</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.francemediasmonde.com/fr/legal-notice" class="" target="_blank">Mentions légales</a></li>
                                                </ul>
        </nav>
    
                <ul class="partners">
            <li><a href="/" class="modeless" title="RFI"><img src="/bundles/aefhermesrfi/img/rfi-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.france24.com/" target="_blank" title="France 24"><img src="/bundles/aefhermesrfi/img/france24-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="https://www.mc-doualiya.com/" target="_blank" title="Monte Carlo Doualiya"><img src="/bundles/aefhermesrfi/img/mcd-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.francemediasmonde.com/" target="_blank" title="France Médias Monde"><img src="/bundles/aefhermesrfi/img/fmm-logo.png?version=20180201121500" alt=""></a></li>
        </ul>
                <div class="copy">
          © 2019 Copyright RFI – Tous droits réservés<br>
          RFI n'est pas responsable des contenus provenant de sites Internet externes<br>
                            <a href="http://www.acpm.fr/Marque/marque-rfi" target="_blank" rel="nofollow" class="ojd">Fréquentation certifiée par l'ACPM/OJD</a>
        </div>
    </footer>

                                        <div id="main-player-wrapper">
                    <div id="main-player" style="height: 0px" class="bsplayer-container"></div>
                </div>
                                        <div id="common-overlay">&nbsp;</div>
                    
                    <!-- desktop mobile placeholder RFI FR -->
<style type="text/css">
/* Masquage JR */
.user-janrain #user {display: none;}
.user-janrain #user-disconnected {display: none;}
.user-janrain #user-connected {display: none;}
.h-menu li a#newsletter {padding-right: 10px;}
.sharetext-box .shareable-text .opening-quote {margin-right: 15px !important;}
.shareable-text {line-height: 1.1 !important;}
.orientation-center {width: 100% !important;}
.short-cuts .hd, .short-cuts .hd *{white-space:nowrap;}
.mobile.deuil header h1 a, .mobile.deuil header div.logo a {background-image: url("http://scd.rfi.fr/sites/filesrfi/mobile_rfi-105x43.png");}
.pl-categories {width: 610px !important; }
#player .pl-categories a:last-of-type {
position:relative;
}
</style>
<script type="text/javascript">
if (typeof addLoadEvent != 'function') {
window.addLoadEvent = function(func) {
var oldonload = window.onload;
if (typeof window.onload != 'function') {
window.onload = func;
} else {
window.onload = function() {
if (oldonload) {
oldonload();
}
func();
}
}
};
}
window.CEM = function() {
if (typeof($) !== 'function') {
return;
}
$('[data-bo-type="lienext"]').each(function(key, element) {
var $element = $(element);
$element.find('[href]').removeClass('modeless');
});
};
function initTwitter() {
$('body.mobile .zone6 .em-flash:first').html('<span class="side-block">Twitter RFI</span><a class="twitter-timeline" data-tweet-limit="3" data-chrome="nofooter noborders" href="https://twitter.com/RFI/lists/coupe-du-monde-2018?ref_src=twsrc%5Etfw">A Twitter List by RFI</a> <scr'+'ipt async src="https://platform.twitter.com/widgets.js" charset="utf-8"></scr'+'ipt>')	;
}
setTimeout( initTwitter, 5000);
function cleanProgramsList() {
var programNids = [];
$('div#programsList ul.grid>li').each( function (el) {
var currentNid = $(this).data('boNid');
if (programNids.find(function (it) { return it===currentNid}) != undefined) {
console.log(currentNid + ' already exists');
$(this).remove();
} else {
programNids.push(currentNid);
}
})
programNids = [];
}
setTimeout( function() {
$(document).bind("ajaxComplete", function(){
cleanProgramsList();
});
}, 5000);
</script>
        
                                    
            
                
                            <div id='errorsArea' class='error-area'>
    <div>Désolé mais le délai de connexion imparti à l'opération est dépassé.</div>
</div>
                <script type="text/javascript" src="//nexus.ensighten.com/francemm/rfi/Bootstrap.js"></script>
    </body>
</html>
