<!DOCTYPE html>

        <!--[if lt IE 8]>      <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" data-locale-twitter="fr" data-locale-google="fr" data-locale-linkedin="fr_FR" class="lang-fr no-js lt-ie8 lt-ie9"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" data-locale-twitter="fr" data-locale-google="fr" data-locale-linkedin="fr_FR" class="lang-fr no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" data-locale-twitter="fr" data-locale-google="fr" data-locale-linkedin="fr_FR" class="lang-fr no-js"> <!--<![endif]-->
        
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
                        <meta http-equiv="content-type" content="text/html; charset=utf-8">

        <title>CAN U20 2019: le Sénégal qualifié en demi-finales et pour le Mondial - Afrique foot - RFI</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge">        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
            




                                                                        

    <meta name="title" content="CAN&#x20;U20&#x20;2019&#x3A;&#x20;le&#x20;S&#x00E9;n&#x00E9;gal&#x20;qualifi&#x00E9;&#x20;en&#x20;demi-finales&#x20;et&#x20;pour&#x20;le&#x20;Mondial&#x20;-&#x20;Afrique&#x20;foot&#x20;-&#x20;RFI" />
    <meta name="description" content="L&amp;rsquo&#x3B;&amp;eacute&#x3B;quipe&#x20;masculine&#x20;des&#x20;moins&#x20;de&#x20;20&#x20;ans&#x20;du&#x20;S&amp;eacute&#x3B;n&amp;eacute&#x3B;gal&#x20;s&amp;rsquo&#x3B;est&#x20;qualifi&amp;eacute&#x3B;e&#x20;pour&#x20;les&#x20;demi-finales&#x20;de&#x20;la&#x20;Coupe&#x20;d&amp;rsquo&#x3B;Afrique&#x20;des&#x20;nations&#x20;juniors,&#x20;ce&#x20;6&#x20;f&amp;eacute&#x3B;vrier&#x20;2019&#x20;&amp;agrave&#x3B;&#x20;Maradi&#x20;&#x28;Niger&#x29;,&#x20;gr&amp;acirc&#x3B;ce&#x20;&amp;agrave&#x3B;..." />
                                <meta name="news_keywords" content="Brèves Afrique foot, Juniors et cadets" />
                    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch_fr.xml?version=20180201121500" title="RFI" />
    

    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    <meta name="apple-mobile-web-app-title" content="RFI">
    <meta name="application-name" content="RFI">
    <link rel="shortcut icon" href="/favicon.ico?version=20180201121500" type="image/x-icon">
    <link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20180201121500" sizes="57x57">
    <link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20180201121500" sizes="60x60">
    <link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20180201121500" sizes="72x72">
    <link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20180201121500" sizes="76x76">
    <link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20180201121500" sizes="114x114">
    <link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20180201121500" sizes="120x120">
    <link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20180201121500" sizes="144x144">
    <link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20180201121500" sizes="152x152">
    <link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20180201121500" sizes="180x180">
    <link rel="icon" type="image/png" href="/favicon-16x16.png?version=20180201121500" sizes="16x16">
    <link rel="icon" type="image/png" href="/favicon-32x32.png?version=20180201121500" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-48x48.png?version=20180201121500" sizes="48x48">
    <link rel="icon" type="image/png" href="/favicon-64x64.png?version=20180201121500" sizes="64x64">
    <link rel="icon" type="image/png" href="/favicon-96x96.png?version=20180201121500" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon-160x160.png?version=20180201121500" sizes="160x160">
    <link rel="icon" type="image/png" href="/favicon-192x192.png?version=20180201121500" sizes="192x192">
    <meta name="msapplication-TileColor" content="#454349">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20180201121500">
    <link rel="icon" type="image/x-icon" href="/favicon.ico?version=20180201121500">

    
                
            <meta property="og:site_name" content="RFI" />
    <meta property="og:url" content="http://afriquefoot.rfi.fr/20190206-can-u20-2019-le-senegal-qualifie-demi-finales-le-mondial" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://afriquefoot.rfi.fr/bundles/aefhermesrfi/img/vf-missing-image.png?version=20180201121500" />

    <meta property="og:image:width" content="1024">
    <meta property="og:image:height" content="578">
    <meta property="og:image:type" content="image/png">

    <meta property="og:title" content="CAN&#x20;U20&#x20;2019&#x3A;&#x20;le&#x20;S&#x00E9;n&#x00E9;gal&#x20;qualifi&#x00E9;&#x20;en&#x20;demi-finales&#x20;et&#x20;pour&#x20;le&#x20;Mondial" />
    <meta property="og:description" content="L&amp;rsquo&#x3B;&amp;eacute&#x3B;quipe&#x20;masculine&#x20;des&#x20;moins&#x20;de&#x20;20&#x20;ans&#x20;du&#x20;S&amp;eacute&#x3B;n&amp;eacute&#x3B;gal&#x20;s&amp;rsquo&#x3B;est&#x20;qualifi&amp;eacute&#x3B;e&#x20;pour&#x20;les&#x20;demi-finales&#x20;de&#x20;la&#x20;Coupe&#x20;d&amp;rsquo&#x3B;Afrique&#x20;des&#x20;nations&#x20;juniors,&#x20;ce&#x20;6&#x20;f&amp;eacute&#x3B;vrier&#x20;2019&#x20;&amp;agrave&#x3B;&#x20;Maradi&#x20;&#x28;Niger&#x29;,&#x20;gr&amp;acirc&#x3B;ce&#x20;&amp;agrave&#x3B;..." />
    <meta property="fb:app_id" content="113191652055439" />
    <meta property="fb:pages" content="67334499441" />
                        <meta property="article:publisher" content="https://www.facebook.com/RadioFranceInternationale" />
            <meta property="article:author" content="https://www.facebook.com/RadioFranceInternationale" />
                            <meta property="article:section" content="Afrique&#x20;foot" />
                        <meta property="article:published_time" content="2019-02-06T18:33:40+01:00"/>
            <meta property="article:modified_time" content="2019-02-06T18:33:40+01:00"/>

                                                            <meta property="article:tag" content="Br&#x00E8;ves&#x20;Afrique&#x20;foot" />
                                    <meta property="article:tag" content="Juniors&#x20;et&#x20;cadets" />
                            
                                    
            <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:url" content="http://afriquefoot.rfi.fr/20190206-can-u20-2019-le-senegal-qualifie-demi-finales-le-mondial" />
    <meta name="twitter:creator" content="@RFI" />
    <meta name="twitter:site" content="@RFI" />
    <meta name="twitter:image" content="http://static.rfi.fr/meta_og_twcards/RFI_TW.png" />
    <meta name="twitter:title" content="CAN&#x20;U20&#x20;2019&#x3A;&#x20;le&#x20;S&#x00E9;n&#x00E9;gal&#x20;qualifi&#x00E9;&#x20;en&#x20;demi-finales&#x20;et&#x20;pour&#x20;le&#x20;Mondial" />
    <meta name="twitter:description" content="L&amp;rsquo&#x3B;&amp;eacute&#x3B;quipe&#x20;masculine&#x20;des&#x20;moins&#x20;de&#x20;20&#x20;ans&#x20;du&#x20;S&amp;eacute&#x3B;n&amp;eacute&#x3B;gal&#x20;s&amp;rsquo&#x3B;est&#x20;qualifi&amp;eacute&#x3B;e&#x20;pour&#x20;les&#x20;demi-finales&#x20;de&#x20;la&#x20;Coupe&#x20;d&amp;rsquo&#x3B;Afrique&#x20;des&#x20;nations&#x20;juniors,&#x20;ce&#x20;6&#x20;f&amp;eacute&#x3B;vrier&#x20;2019&#x20;&amp;agrave&#x3B;&#x20;Maradi&#x20;&#x28;Niger&#x29;,&#x20;gr&amp;acirc&#x3B;ce&#x20;&amp;agrave&#x3B;..." />

    <link href="https://plus.google.com/117722750075017576258/" rel="publisher" />

        <meta name="twitter:domain" content="RFI.fr" />
    <meta name="twitter:account_id" content="32861321" />
    <meta name="twitter:app:id:iphone" content="551782765" />
    <meta name="twitter:app:id:ipad" content="551782765" />
    <meta name="twitter:app:id:googleplay" content="com.rfi.androidapp" />
    <meta name="twitter:app:name:iphone" content="RFI" />
    <meta name="twitter:app:name:ipad" content="RFI" />
    <meta name="twitter:app:name:googleplay" content="RFI" />
    <meta property="og:locale" content="fr_FR" />
    <meta name="apple-itunes-app" content="551782765" />
    <meta name="msApplication-ID" content="57d03d56-dd7c-449e-8fa1-a87c090f54df" />
    <meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r" />


    


            

                                        <link rel="canonical" href="http://afriquefoot.rfi.fr/20190206-can-u20-2019-le-senegal-qualifie-demi-finales-le-mondial" />
            
                    <link rel="alternate amphtml" href="https://amp.rfi.fr/fr/afrique-foot/20190206-can-u20-2019-le-senegal-qualifie-demi-finales-le-mondial" >
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.afriquefoot.rfi.fr/20190206-can-u20-2019-le-senegal-qualifie-demi-finales-le-mondial" >
        
                                    <link rel="stylesheet" type="text/css" href="/css/compiled/fr/main.css?version=20180201121500">
            <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20180201121500" media="print">
    
                <style type="text/css">
            .zone3 div img {
display: none;
}
body.special-event .page-header nav#nav-main {
height: 40px !important;
line-height: 20px !important;
}
body.special-event nav#nav-main ul a {
font-size: 11px !important;
}
.side-block {
clear: both;
}
.wa-list li {
display: block;
}
.wa-list.slides li {
display: none;
}

        </style>
    
                    
                        <script type="text/javascript" src="/bundles/aefhermesrfi/js/hacks.js?version=20180201121500"></script>

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "rfi.fr",
                defaultSubdomain: "afriquefoot",
    mobileSubdomain: "m.afriquefoot",
    tabletSubdomain: "t.afriquefoot",
    currentSubdomain: "afriquefoot",
    currentLocale: {
        short: "fr",
                long: "fr_FR"
            }
};
var isAefHermes = true;

        
            </script>

            <script type="text/javascript">
                var metaPageTitle = '';
                var newMetaPageTitle = '';
                var metaPageDesc = '';
                var specialEventId = 'BCD05406-B3FB-4427-88BD-34D73F488321';
            </script>

                        
                             <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20180201121500"></script>
            
            <script type="text/javascript" data-main="/js/main.fr.built.js?version=20180201121500" src="/js/require.js?version=20180201121500" async></script>

        
                <script type="text/javascript">
            if(typeof addLoadEvent!= 'function'){
window.addLoadEvent= function(func){
var oldonload = window.onload;
if (typeof window.onload != 'function') {
window.onload = func;
} else {
window.onload = function() {
if (oldonload) {
oldonload();
}
func();
}
}
};
}
function cleanDoubleGigaban() {
var bandiv = document.querySelectorAll('div[data-location="top"][data-type="gigaban"]');
if (bandiv && (bandiv.length>1)) {
bandiv[1].parentNode.removeChild(bandiv[1]);
}
}
addLoadEvent(cleanDoubleGigaban);

        </script>
    
                                                                                                                                                <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["page"] = "tc_name_aef_hermes_rfi_detail_catch_all";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "fr";
tms_vars["aef_libelle_contenu_page"] = "CAN\x20U20\x202019\x3A\x20le\x20S\u00E9n\u00E9gal\x20qualifi\u00E9\x20en\x20demi\x2Dfinales\x20et\x20pour\x20le\x20Mondial";
tms_vars["aef_id_contenu"] = "WB1722238\x2DRFI\x2DFR\x2D20190206";
tms_vars["aef_marque"] = "rfi";
tms_vars["aef_rep1"] = "afrique\x2Dfoot";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "afrique\x2Dfoot";
tms_vars["aef_thema"] = "breves\x20afrique\x20foot,juniors\x20et\x20cadets";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "afrique\x20foot";
tms_vars["aef_auteur"] = "rfi";
tms_vars["aef_acces"] = "gratuit";
tms_vars["aef_rep2"] = "defaut";
tms_vars["nom_page"] = "afrique\x2Dfoot\x2D20190206\x2Dcan\x2Du20\x2D2019\x2Dle\x2Dsenegal\x2Dqualifie\x2Ddemi\x2Dfinales\x2Dle\x2Dmondial";
tms_vars["aef_dpubli"] = "2019\x2D02\x2D06";
tms_vars["aef_hpubli"] = "18\x3A33";
tms_vars["aef_type_contenu1"] = "texte";
tms_vars["env_work"] = 'fr_prod';
tms_vars["aef_version_environnement"] = 'v3.0.22';
        var tc_vars = {};
window.tc_vars = tms_vars;
//--></script>
            
            <script class='tc-config-vars-specialevent' type="text/javascript"><!--
tms_vars["special-event"] = 'afriquefoot';
//--></script>

                                    
                                        
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"http:\/\/www.rfi.fr\/afrique-foot\/20190206-can-u20-2019-le-senegal-qualifie-demi-finales-le-mondial","thumbnailUrl":"","headline":"CAN U20 2019: le S\u00e9n\u00e9gal qualifi\u00e9 en demi-finales et pour le Mondial","alternativeHeadline":"\u003Cp\u003EL&rsquo;&eacute;quipe masculine des moins de 20 ans du S&eacute;n&eacute;gal s&rsquo;est qualifi&eacute;e pour les demi-finales de la Coupe d&rsquo;Afrique des nations juniors, ce 6 f&eacute;vrier 2019 &agrave; Maradi (Niger), gr&acirc;ce &agrave; sa victoire 2-0 face aux Ghan&eacute;ens, dans le groupe B. Un r&eacute;sultat qui pr&eacute;cipite par ailleurs l&rsquo;&eacute;limination des Burkinab&egrave;, battus un peu plus t&ocirc;t par les Maliens 0-1. Le 9 f&eacute;vrier, le Ghana et le Mali, respectivement deuxi&egrave;me et troisi&egrave;me au classement, se disputeront le second billet pour int&eacute;grer le dernier carr&eacute; de la CAN U20 2019. Un billet par ailleurs synonyme de qualification automatique pour le Mondial U20 qui aura lieu en Pologne.\u003C\/p\u003E\n","description":"\u003Cp\u003EL&rsquo;&eacute;quipe masculine des moins de 20 ans du S&eacute;n&eacute;gal s&rsquo;est qualifi&eacute;e pour les demi-finales de la Coupe d&rsquo;Afrique des nations juniors, ce 6 f&eacute;vrier 2019 &agrave; Maradi (Niger), gr&acirc;ce &agrave; sa victoire 2-0 face aux Ghan&eacute;ens, dans le groupe B. Un r&eacute;sultat qui pr&eacute;cipite par ailleurs l&rsquo;&eacute;limination des Burkinab&egrave;, battus un peu plus t&ocirc;t par les Maliens 0-1. Le 9 f&eacute;vrier, le Ghana et le Mali, respectivement deuxi&egrave;me et troisi&egrave;me au classement, se disputeront le second billet pour int&eacute;grer le dernier carr&eacute; de la CAN U20 2019. Un billet par ailleurs synonyme de qualification automatique pour le Mondial U20 qui aura lieu en Pologne.\u003C\/p\u003E\n","image":{"@type":"ImageObject","url":"","width":"1024","height":"576"},"keywords":["Br\u00e8ves Afrique foot","Juniors et cadets"],"datePublished":"2019-02-06T18:33:40Z","dateCreated":"2019-02-06T18:33:40Z","dateModified":"2019-02-06T18:33:40Z","articleSection":"Afrique foot","creator":"RFI","author":[{"@type":"Person","name":"RFI","url":"http:\/\/www.rfi.fr\/auteur\/rfi\/"}],"publisher":{"@type":"Organization","name":"RFI","url":"https:\/\/plus.google.com\/117722750075017576258\/","logo":{"@type":"ImageObject","url":"http:\/\/static.rfi.fr\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

            </head>

    <body class="desktop player-closed special-event">
                            <header>
            <div class="wrapper">
            <h1>
                <a class="modeless" href="/">
                    CAN U20 2019: le Sénégal qualifié en demi-finales et pour le Mondial - Afrique foot - RFI
                </a>
            </h1>
            <div id="home-button">
                <a href="//www.rfi.fr/" target="_blank">
                    rfi.fr
                </a>
            </div>
                            <dialog class="h-search-bar">
                                    <form name="Search" method="get" action="//www.rfi.fr/recherche/" id="sinequa-search-form"><div><label for="Search_term" class="required">Terme</label><input type="text" id="Search_term" name="Search[term]" required="required" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">Lancer la recherche</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
                            </dialog>
        
                                                    <div>
                    <ul class="h-menu">
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-savoirs" title="RFI Savoirs" href="https://savoirs.rfi.fr" target="_blank">RFI Savoirs</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-musique" title="RFI Musique" href="http://musique.rfi.fr" target="_blank">RFI Musique</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  class="h-search" title="recherche" href="#">recherche</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                <li  id="fmm-sites">
                                                    <a  title="France Médias Monde" href="#">France Médias Monde</a>
                                                                                                                                                                                                                                                                    <ul  class="h-fmm-sites">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France 24" href="http://www.france24.com/fr" target="_blank">France 24</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Monte Carlo Doualiya" href="http://www.mc-doualiya.com/" target="_blank">Monte Carlo Doualiya</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Les Observateurs" href="http://observers.france24.com/fr" target="_blank">Les Observateurs</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Académie" href="http://academie.france24-mcd-rfi.com/fr" target="_blank">Académie</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France Médias Monde" href="http://www.francemediasmonde.com/" target="_blank">France Médias Monde</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Atelier des médias" href="http://atelier.rfi.fr/" target="_blank">Atelier des médias</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Mondoblog" href="http://mondoblog.org/" target="_blank">Mondoblog</a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="modeless" title="Newsletters" id="newsletter" href="/contenu/inscription-newsletter-rfi"></a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  title="Bas débit" id="lowres" href="http://m.afriquefoot.rfi.fr/">Bas débit</a>
                                                                    </li>
                            </ul>
        
                
                                                                                                                                                                                                                                                                                        <div  class="h-langs">
                <a  class="modeless" title="RFI en 15 langues" href="/langues">RFI en 15 langues</a>
            </div>
            </div>

        
                    <div id="player">
                                                                                                                                                                                        <div id="program-grid-channel-selector">
                        <div class="active" data-program-channel="afrique">
                        </div>
                    </div>
                                <!-- div id="main-player" style="height: 0px" class="bsplayer-container"></div -->


<div class="pl-first-part">

        <div class="pl-categories">
        <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="afrique" data-grid-update-strategy="followLive" data-player-update-strategy="followLive" data-stream="afrique">
                    <a  href="#">Direct Afrique</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="monde" data-grid-update-strategy="followLive" data-player-update-strategy="followLive" data-stream="monde">
                    <a  href="#">Direct Monde</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                <li >
                    <a  class="modeless" href="/direct-video">Direct Vidéo</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  class="pl-journaux">
                    <a  class="modeless" title="Tous les journaux" href="/rfi_news/">Journaux</a>
                                            <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="monde" data-title="Dernier journal monde" data-stream="dernier_journal_monde"><a  href="#">Monde</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="afrique" data-title="Dernier journal Afrique" data-stream="dernier_journal_afrique"><a  href="#">Afrique</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="monde" data-title="24H en France" data-stream="dernier_journal_24h_en_france"><a  href="#">France</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="monde" data-title="Dernier journal Amériques" data-stream="dernier_journal_ameriques_haiti"><a  href="#">Am&eacute;riques</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="monde" data-title="Dernier journal en français facile" data-stream="dernier_journal_jff"><a  href="#">Fran&ccedil;ais faci...</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li ><a  class="modeless" href="/rfi_news/">Tous les jour...</a></li>
                                                    </ul>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                <li >
                    <a  class="modeless" href="/videos/">Vidéos</a>
                                    </li>
                    </ul>
    </div>


    <div class="pl-sound">
    <div class="pl-volume">
        <div id="volume">
            <div id="volume-range"></div>
        </div>
    </div>
    <div class="pl-playing">
        <img src="/bundles/aefhermesrfi/img/player_off.png?version=20180201121500" />
    </div>
</div>

<div class="pl-current-block">
    <p id="amount">&nbsp;</p>
    <div class="pl-current-seek">
        <div class="pl-current">

            <div class="pl-pause">
                <a href="#">Play</a>
            </div>

            <strong>
                À l'écoute
            </strong>
            <span id="current_program_infos">
                                    
                            </span>
        </div>
        <div class="clear-both"></div>
        <div id="seek-range"></div>
    </div>
</div>
                                    
    </div>

    
    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['afrique'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfiafrique-64.mp3"}]},"title":"Direct Afrique","is_live":1,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"afrique","ns_st_ep":"afrique","ns_st_pr":"afrique","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2019-02-06","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2019-02-06","aef_hpubli":"18:50","ns_st_li":1,"aef_marque":"rfi","name":"inconnu.inconnu.inconnu","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/afriquefoot.rfi.fr\/20190206-can-u20-2019-le-senegal-qualifie-demi-finales-le-mondial","aef_page_provenance":"\/20190206-can-u20-2019-le-senegal-qualifie-demi-finales-le-mondial","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfimonde-64.mp3"}]},"title":"Direct Monde","is_live":1,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"monde","ns_st_ep":"monde","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2019-02-06","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2019-02-06","aef_hpubli":"18:50","ns_st_li":1,"aef_marque":"rfi","name":"inconnu.inconnu.inconnu","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/afriquefoot.rfi.fr\/20190206-can-u20-2019-le-senegal-qualifie-demi-finales-le-mondial","aef_page_provenance":"\/20190206-can-u20-2019-le-senegal-qualifie-demi-finales-le-mondial","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_sports_afrique'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/last\/rfi_journal_sports_afrique.mp3"}]},"title":"Journal des sports Afrique","is_live":0,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_ci":"direct_rfi_francais","ns_st_cn":1,"ns_st_cl":0,"ns_st_pr":"live","ns_st_ep":"direct_rfi_francais","ns_st_dt":"2019-02-06","ns_st_ty":"video","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2019-02-06","aef_hpubli":"18:50","ns_st_li":1,"ns_st_st":"rfi_francais","aef_marque":"rfi","name":"inconnu.inconnu.inconnu","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/afriquefoot.rfi.fr\/20190206-can-u20-2019-le-senegal-qualifie-demi-finales-le-mondial","aef_page_provenance":"\/20190206-can-u20-2019-le-senegal-qualifie-demi-finales-le-mondial","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_radio_foot_inter'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/last\/rfi_radio_foot_inter.mp3"}]},"title":"Radio Foot Internationale","is_live":0,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_ci":"direct_rfi_francais","ns_st_cn":1,"ns_st_cl":0,"ns_st_pr":"live","ns_st_ep":"direct_rfi_francais","ns_st_dt":"2019-02-06","ns_st_ty":"video","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2019-02-06","aef_hpubli":"18:50","ns_st_li":1,"ns_st_st":"rfi_francais","aef_marque":"rfi","name":"inconnu.inconnu.inconnu","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/afriquefoot.rfi.fr\/20190206-can-u20-2019-le-senegal-qualifie-demi-finales-le-mondial","aef_page_provenance":"\/20190206-can-u20-2019-le-senegal-qualifie-demi-finales-le-mondial","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>



            </div>
            </div>
    <div class="error_msg_block">
    <noscript>
        <span class="error_msg" id="error_msg_js">
            Pour une navigation optimale, le site de RFI nécessite l'activation de JavaScript dans votre navigateur.
        </span>
    </noscript>
    <span class="error_msg" id="error_msg_flash">
        Pour profiter pleinement des contenus multimédias, vous devez avoir le plugin Flash installé dans votre navigateur.
    </span>
    <span class="error_msg" id="error_msg_cookies">
        Pour pouvoir vous connecter, vous devez activer les cookies dans les paramètres de votre navigateur.
    </span>
    <span class="error_msg" id="error_msg_browser">
        Pour une navigation optimale, le site de RFI est compatible avec les navigateurs suivants : Internet Explorer 8 et +, Firefox 10 et +, Safari 3 et +, Chrome 17 et + etc.
    </span>
</div>


    </header>

                                                    
    
                        
    <div class="tms-block"
         data-pos="1"
         data-type="gigaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>

    <div class="page-header">
        <h1 class="special-event-title">Afrique foot</h1>
        <nav id="nav-main">
                                                    <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/" class="modeless " title="Actualités, info, news en direct - Radio France Internationale - RFI">Accueil</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                    <span><a href="/tag/can-2017/" class="modeless " title="Actualités, info, news en direct - Radio France Internationale - RFI">CAN</a></span>
                                                
                                                                                        <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="/tag/can-2017/" class="modeless " title="">CAN 2017</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="/tag/can-2019/" class="modeless " title="">CAN 2019</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                    <span><a href="/tag/can-2013/" class="modeless " title="">Archives</a></span>
                                                
                                                                                        <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="/tag/can-2015/" class="modeless " title="">CAN 2015</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="/tag/can-2013/" class="modeless " title="">CAN 2013</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="/tag/can-2012/" class="modeless " title="">CAN 2012</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="http://rfi.my/1yXUZqa" TARGET="_blank" class="modeless " title="">CAN 2010</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="http://rfi.my/1qZDqZp" TARGET="_blank" class="modeless " title="">CAN 2008</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="http://rfi.my/1vbON09" TARGET="_blank" class="modeless " title="">CAN 2006</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="http://rfi.my/2iIMJy5" TARGET="_blank" class="modeless " title="">CAN 2004</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="http://rfi.my/1vbPgzt" TARGET="_blank" class="modeless " title="">CAN 2002</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="http://rfi.my/2k7T7eE" TARGET="_blank" class="modeless " title="">CAN 2000</a>
                                                                            
                                                                                    </li>
                        </ul>

                                                            </li>
                        </ul>

                                                            </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                    <span><a href="/tag/coupe-monde-2014/" class="modeless " title="Actualités, info, news en direct - Radio France Internationale - RFI">Coupe du monde</a></span>
                                                
                                                                                        <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="/tag/coupe-monde-2018/" class="modeless " title="">Coupe du Monde 2018</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="/tag/coupe-monde-2022/" class="modeless " title="">Coupe du Monde 2022</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                    <span><a href="/tag/coupe-monde-2014/" class="modeless " title="">Archives</a></span>
                                                
                                                                                        <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="/tag/coupe-monde-2014/" class="modeless " title="">Coupe du Monde 2014</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="/tag/coupe-monde-2010/" class="modeless " title="">Coupe du Monde 2010</a>
                                                                            
                                                                                    </li>
                        </ul>

                                                            </li>
                        </ul>

                                                            </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                    <span><a href="/tag/chan-2016/" class="modeless " title="Actualités, info, news en direct - Radio France Internationale - RFI">Autres tournois</a></span>
                                                
                                                                                        <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="/tag/chan-2016/" class="modeless " title="">CHAN 2016 </a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="/tag/chan-2014/" class="modeless " title="">CHAN 2014</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="/tag/chan-2011/" class="modeless " title="">CHAN 2011</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="/tag/tournois-regionaux/" class="modeless " title="">Tounois régionaux</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="/tag/juniors-cadets/" class="modeless " title="">Tournois de jeunes</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="/tag/football-feminin/" class="modeless " title="">Football féminin</a>
                                                                            
                                                                                    </li>
                        </ul>

                                                            </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                    <span><a href="/tag/diaspora-joueurs-africains/" class="modeless " title="Actualités, info, news en direct - Radio France Internationale - RFI">Africains d'Europe</a></span>
                                                
                                                                                        <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="/tag/buteurs-africains/" class="modeless " title="">Buteurs d'Europe</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="/tag/ligue-champions-uefa/" class="modeless " title="">Ligue des champions UEFA</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="/tag/top-20-rfi/" class="modeless " title="">Top 20 RFI</a>
                                                                            
                                                                                    </li>
                        </ul>

                                                            </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                    <span><a href="/tag/ligue-champions-caf/" class="modeless " title="Actualités, info, news en direct - Radio France Internationale - RFI">Clubs Africains</a></span>
                                                
                                                                                        <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="/tag/coupe-confederation/" class="modeless " title="">Coupe de la confédération</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="/tag/ligue-champions-caf/" class="modeless " title="">Ligue des champions CAF</a>
                                                                            
                                                                                    </li>
                        </ul>

                                                            </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                    <span><a href="/tag/portraits-afrique-foot/" class="modeless " title="Actualités, info, news en direct - Radio France Internationale - RFI">Portraits | Entretiens </a></span>
                                                
                                                                                        <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="/tag/portraits-afrique-foot/" class="modeless " title="">Portraits</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="/tag/entretiens-afrique-foot/" class="modeless " title="">Entretiens</a>
                                                                            
                                                                                    </li>
                        </ul>

                                                            </li>
                        </ul>

                    </nav>
    </div>

            <div class="content">

                
 <div id="loading" class="">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                <div class="content-slider">
                    <div class="content-slide">

                        
                                                                                                            <div id="latest-info-wrapper" data-special-event-boolean="true" data-special-event-id="1_D64_9">
                                

                            </div>
                        
                            <div id="sections">
                        
                <div class="page">
        </div>
    </div>

    <div id="popupsModeless">
        
                    <div class="page">
                <div class="page-inner">
                        
                                                                                                                

                        <div class="page-container">
                    <article itemscope itemtype="http://schema.org/Article" data-bo-type="article" data-bo-nid="WB1722238-RFI-FR-20190206">
                    
                                         
                    
    
    
                            
                            
                        
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                <div class="fb-share-button" data-href="http://rfi.my/3eHt.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="CAN&#x20;U20&#x20;2019&#x3A;&#x20;le&#x20;S&#x00E9;n&#x00E9;gal&#x20;qualifi&#x00E9;&#x20;en&#x20;demi-finales&#x20;et&#x20;pour&#x20;le&#x20;Mondial" data-via="RFI" data-lang="fr" data-url="http://rfi.my/3eHt.T" data-counturl="http://www.rfi.fr/afrique-foot/20190206-can-u20-2019-le-senegal-qualifie-demi-finales-le-mondial" data-related="RFI" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/3eHt.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/3eHt.L" data-counter="right"></script>
            </li>
                            <li>
                    <div class="embed-article-share">Republier</div>
                </li>
                    </ul>

                                                                                <div class="actions v-comments">
                            <ul class='action-button'>
                                <li>
                                                                        <a href="#" class="a-comments" title="Réagir" data-scroll="comments">
                                        <span class="link-comment" title="Réagir">Réagir</span>
                                        <div class="viafoura">
                                            
            <span data-vf-type="count" data-vf-class="detail" data-section="fr"></span>
    
                                        </div>
                                    </a>
                                </li>
                                <li>
                                    <a href="#" class="a-print" title="print">print</a>
                                </li>
                            </ul>
                        </div>
                                                        
        </div>    


        <header>

            <div class="meta">
                                
                                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/breves-afrique-foot/">Brèves Afrique foot</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/juniors-cadets/">Juniors et cadets</a>
                                                </span>
                        

            </div>

            <h1 itemprop="name">CAN U20 2019: le Sénégal qualifié en demi-finales et pour le Mondial</h1>

            <div class="article-author">
                                        Par                        <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <span itemprop="name" >
                <a class="modeless" href="/auteur/rfi/">RFI</a>            </span>
        </span>
    


                <span class="date-publication meta">
                    <time datetime="19-02-06">
                        <meta itemprop="datePublished" content="2019-02-06">
                            Publié le 06-02-2019
                    </time>
                    <time datetime="19-02-06">
                    Modifié le 06-02-2019 à 18:33
                    </time>
                </span>
            </div>

        </header>

                                <div class="media">
                                                                                            </div>
        
       

                    <div class="intro"><p>L&rsquo;&eacute;quipe masculine des moins de 20 ans du S&eacute;n&eacute;gal s&rsquo;est qualifi&eacute;e pour les demi-finales de la Coupe d&rsquo;Afrique des nations juniors, ce 6 f&eacute;vrier 2019 &agrave; Maradi (Niger), gr&acirc;ce &agrave; sa victoire 2-0 face aux Ghan&eacute;ens, dans le groupe B. Un r&eacute;sultat qui pr&eacute;cipite par ailleurs l&rsquo;&eacute;limination des Burkinab&egrave;, battus un peu plus t&ocirc;t par les Maliens 0-1. Le 9 f&eacute;vrier, le Ghana et le Mali, respectivement deuxi&egrave;me et troisi&egrave;me au classement, se disputeront le second billet pour int&eacute;grer le dernier carr&eacute; de la CAN U20 2019. Un billet par ailleurs synonyme de qualification automatique pour le Mondial U20 qui aura lieu en Pologne.</p>
</div>
        
        <div itemprop="articleBody"></div>
        <div class="article-pays">
            
        </div>

        <div class="actions">
                        
    
    
                            
                            
                                                <ul class='action-button c-comments comment-bottom'>
                                                                                    <li>                            <a href="#" class="a-comments" title="Réagir" data-scroll="comments">
                                <span class="link-comment" title="Réagir">Réagir</span>
                                <div class="viafoura">
                                    
            <span data-vf-type="count" data-vf-class="detail" data-section="fr"></span>
    
                                </div>
                            </a>
                        </li>
                                                                    <li><a href="#" class="a-print" title="print">print</a></li>
            </ul>

        
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                <div class="fb-share-button" data-href="http://rfi.my/3eHt.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="CAN&#x20;U20&#x20;2019&#x3A;&#x20;le&#x20;S&#x00E9;n&#x00E9;gal&#x20;qualifi&#x00E9;&#x20;en&#x20;demi-finales&#x20;et&#x20;pour&#x20;le&#x20;Mondial" data-via="RFI" data-lang="fr" data-url="http://rfi.my/3eHt.T" data-counturl="http://www.rfi.fr/afrique-foot/20190206-can-u20-2019-le-senegal-qualifie-demi-finales-le-mondial" data-related="RFI" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/3eHt.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/3eHt.L" data-counter="right"></script>
            </li>
                            <li>
                    <div class="embed-article-share">Republier</div>
                </li>
                    </ul>

        
        </div>    

        </div>

        
    
            </article>
        
                                                    
        <section>
                                                                                    
            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>

        </section>

                    <section id="comments">
    <div class="article-comments">
        <div class="h2">Commentaires</div>
        
            <div class="facebook-comment">
                                                <div class="fb-comments" data-href="http://afriquefoot.rfi.fr/afrique-foot/20190206-can-u20-2019-le-senegal-qualifie-demi-finales-le-mondial" width="100%" data-numposts="5" data-colorscheme="light" data-mobile="false"></div>
        </div>
    
    </div>
</section>

<script type="text/javascript">
    window.__OG_IMAGE = "http://afriquefoot.rfi.fr/bundles/aefhermesrfi/img/vf-missing-image.png?version=20180201121500";
</script>

        

    </div>


                    <aside>
                                                        
    
                        
    <div class="tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>

        <section>
                                    <section class="em-side-block">
                    <span class="side-block">À la Une</span>
                <ul>
                            <li>
                                                            <div class="meta">
                        <time datetime="19-02-06">06/02/2019</time>
                    </div>
                    <h3><a class="modeless" href="/afrique-foot/20190206-can-u20-2019-le-senegal-qualifie-demi-finales-le-mondial">CAN U20 2019: le Sénégal qualifié en demi-finales...</a></h3>
                </li>
                            <li>
                                                            <div class="meta">
                        <time datetime="19-02-06">06/02/2019</time>
                    </div>
                    <h3><a class="modeless" href="/afrique-foot/20190206-can-u20-le-mali-bat-le-burkina-faso-relance">CAN U20: le Mali bat le Burkina Faso et se relance</a></h3>
                </li>
                            <li>
                                                                <p class="media center-cropped" data-image="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/imagecache/rfi_43_medium/sites/images.rfi.fr/files/aefimagesnew/aef_image/000_1bz3rp_0.jpg" data-width="100" data-height="56">
                          <img src="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/imagecache/rfi_43_medium/sites/images.rfi.fr/files/aefimagesnew/aef_image/000_1bz3rp_0.jpg" />
                        </p>
                                        <div class="meta">
                        <time datetime="19-02-06">06/02/2019</time>
                    </div>
                    <h3><a class="modeless" href="/afrique-foot/20190206-le-malien-kalifa-coulibaly-aime-coupe-france-nantes">Le Malien Kalifa Coulibaly aime la Coupe de France</a></h3>
                </li>
                            <li>
                                                            <div class="meta">
                        <time datetime="19-02-06">06/02/2019</time>
                    </div>
                    <h3><a class="modeless" href="/afrique-foot/20190206-can-u20-2019-nul-facheux-le-niger">CAN U20 2019 : un nul fâcheux pour le Niger</a></h3>
                </li>
                            <li>
                                                            <div class="meta">
                        <time datetime="19-02-05">05/02/2019</time>
                    </div>
                    <h3><a class="modeless" href="/afrique-foot/20190205-le-malien-moussa-marega-sera-absent-deux-mois">Le Malien Moussa Marega sera absent deux mois</a></h3>
                </li>
                    </ul>
    </section>

    </section>
        <section>
                                    <section class="em-side-block">
                    <span class="side-block">Le foot africain en bref</span>
                <ul>
                            <li>
                                                            <div class="meta">
                        <time datetime="19-02-06">06/02/2019</time>
                    </div>
                    <h3><a class="modeless" href="/afrique-foot/20190206-can-u20-2019-le-senegal-qualifie-demi-finales-le-mondial">CAN U20 2019: le Sénégal qualifié en demi-finales...</a></h3>
                </li>
                            <li>
                                                            <div class="meta">
                        <time datetime="19-02-06">06/02/2019</time>
                    </div>
                    <h3><a class="modeless" href="/afrique-foot/20190206-can-u20-le-mali-bat-le-burkina-faso-relance">CAN U20: le Mali bat le Burkina Faso et se relance</a></h3>
                </li>
                            <li>
                                                            <div class="meta">
                        <time datetime="19-02-06">06/02/2019</time>
                    </div>
                    <h3><a class="modeless" href="/afrique-foot/20190206-can-u20-2019-nul-facheux-le-niger">CAN U20 2019 : un nul fâcheux pour le Niger</a></h3>
                </li>
                    </ul>
    </section>

    </section>
        <section>
                                <div class="em-flash aside">
                        <span class="side-block">Facebook</span>
                <iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FRFI-Afrique-Foot%2F724179284345259%3Fref%3Dts%26fref%3Dts&amp;width&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=450999408300680" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:258px;" allowTransparency="true"></iframe>
    </div>

    </section>
        <section>
                                <div class="em-twitter orientation-center">
            <span class="side-block">Twitter</span>
            <a class="twitter-timeline" href="https://twitter.com/Foot_Afrique"
height="400"
width="300"
data-widget-id="261760016770531329"
data-tweet-limit="2"
data-link-color='#E20000'
data-chrome="noheader nofooter noborders transparent"
lang="fr">Tweets de @Foot_Afrique</a>
</div>

    </section>
        <section>
                                                        <section class="banner">
        
                
                
            <div class="h2">Sur les antennes de RFI</div>
        <div class="slider-rfi-auto-emission-wire">
        <ul class="slides">
                                                                                                                                                        <li data-bo-type="edition" data-bo-nid="D014BF75-60EC-454D-B874-EB1570BF48BD">
                                                                                                                                                
                    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['edition-D014BF75-60EC-454D-B874-EB1570BF48BD'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/magazines\/r229\/radio_foot_internationale_1_20190206.mp3"}]},"title":"Invit\u00e9: Corentin Martins, le s\u00e9lectionneur de l'\u00e9quipe nationale de la Mauritanie","is_active":1,"labels":{"now":"playingNow"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"D014BF75-60EC-454D-B874-EB1570BF48BD","ns_st_ep":"Invit\u00e9: Corentin Martins, le s\u00e9lectionneur de l'\u00e9quipe nationale de la Mauritanie","ns_st_pr":"Radio foot internationale","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-02-06","aef_streamtype_2":"od","aef_rep_global":"emission","aef_thema":"football,annie gasnier,magazine,radio foot internationale","aef_type_page1":"emission.radio-foot-internationale.defaut","aef_type_contenu1":"audio","aef_section1":"emission","aef_section2":"radio-foot-internationale","aef_auteur":"Annie Gasnier","aef_dpubli":"2019-02-06","aef_hpubli":"16:10","ns_st_li":0,"aef_marque":"rfi","name":"emission.radio-foot-internationale.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/afriquefoot.rfi.fr\/20190206-can-u20-2019-le-senegal-qualifie-demi-finales-le-mondial","aef_page_provenance":"\/20190206-can-u20-2019-le-senegal-qualifie-demi-finales-le-mondial","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                    <a href="http://afriquefoot.rfi.fr/emission/20190206-football-martins-corentin-selectionneur-mauritanie-marseille-bordeaux-psg-rabiot" title="Corentin Martins." data-title="Radio&#x20;foot&#x20;internationale" data-stream="edition-D014BF75-60EC-454D-B874-EB1570BF48BD" class="modeless">
                        <div class="main-image play">
                            <div class="viewport">
                                <img src="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/imagecache/rfi_43_large/sites/images.rfi.fr/files/aef_image/000_Par7554898_0.jpg" alt="Corentin Martins." width="300" height="224">
                            </div>
                            <div class="play-icon bottom-right icon-large">&nbsp;</div>
                        </div>
                        <div class="h3">Radio foot internationale</div>
                        <span>Invité: Corentin Martins, le sélectionneur de l'équipe nationale de la Mauritanie</span>
                    </a>
                                </li>
                                                                                                                                                <li data-bo-type="edition" data-bo-nid="FF74C482-04FA-45E4-B62D-482D469F3C34">
                                                                                                                                                
                    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['edition-FF74C482-04FA-45E4-B62D-482D469F3C34'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/Francais\/audio\/magazines\/r229\/journal_des_sports_afrique_20190206.mp3"}]},"title":"TOUR HORIZON ACTU SPORTS AFRIQUE Mercredi 6 janvier","is_active":1,"labels":{"now":"playingNow"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"FF74C482-04FA-45E4-B62D-482D469F3C34","ns_st_ep":"TOUR HORIZON ACTU SPORTS AFRIQUE Mercredi 6 janvier","ns_st_pr":"Journal des sports Afrique","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2019-02-06","aef_streamtype_2":"od","aef_rep_global":"emission","aef_thema":"service des sports,magazine,journal des sports afrique","aef_type_page1":"emission.journal-des-sports-afrique.defaut","aef_type_contenu1":"audio","aef_section1":"emission","aef_section2":"journal-sports-afrique","aef_auteur":"Service des sports","aef_dpubli":"2019-02-06","aef_hpubli":"09:47","ns_st_li":0,"aef_marque":"rfi","name":"emission.journal-des-sports-afrique.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/afriquefoot.rfi.fr\/20190206-can-u20-2019-le-senegal-qualifie-demi-finales-le-mondial","aef_page_provenance":"\/20190206-can-u20-2019-le-senegal-qualifie-demi-finales-le-mondial","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                    <a href="http://afriquefoot.rfi.fr/emission/20190206-tour-horizon-actu-sports-afrique-mercredi-6-janvier" title="Journal des sports Afrique" data-title="Journal&#x20;des&#x20;sports&#x20;Afrique" data-stream="edition-FF74C482-04FA-45E4-B62D-482D469F3C34" class="modeless">
                        <div class="main-image play">
                            <div class="viewport">
                                <img src="http://scd.rfi.fr/sites/filesrfi/aefimagesnew/imagecache/rfi_43_large/sites/images.rfi.fr/files/aef_image/journal-sports-afrique_1024_0.jpg" alt="Journal des sports Afrique" width="300" height="224">
                            </div>
                            <div class="play-icon bottom-right icon-large">&nbsp;</div>
                        </div>
                        <div class="h3">Journal des sports Afrique</div>
                        <span>TOUR HORIZON ACTU SPORTS AFRIQUE Mercredi 6 janvier</span>
                    </a>
                                </li>
                            </ul>
    </div>
    

    </section>

    </section>
<section>
                                
    
                        
    <div class="tms-block"
         data-pos="1"
         data-type="partner_block"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>

</section>
                    </aside>
                </div>
                                            <div id="modal-embed-article-overlay"></div>
        <div id="modal-embed-article">
            <div id="embed-share">
    <div class="embed-share-header">
        <h2>Republier ce contenu</h2>
        <div class="embed-close-popup">X</div>
    </div>
    <div class="embed-share-text">
        <p>Vous êtes libres de republier gratuitement cet article sur
            votre site internet. Nous vous demandons de suivre ces
            <a href="/regles-de-republication">Règles de base</a></p>
        <p>Le Partenaire s'engage à ne pas porter atteinte au droit
        moral des journalistes. A ce titre, le Contenu devra être
        reproduit et représenté par le Partenaire tel qu'il a été mis à
        disposition par RFI, sans modifications, coupures, ajouts,
        incrustations, altérations, réductions ou insertions</p>
        <p>Ajoutez cet article à votre site Web en copiant le code ci-dessous.</p>
    </div>
    <div class="share-bottom">
        <textarea id="embed-article-url" rows="3" cols="35" readonly title="">&lt;iframe src=&quot;https://articles.rfi.fr/fr/afrique-foot/20190206-can-u20-2019-le-senegal-qualifie-demi-finales-le-mondial&quot; height=&quot;800px&quot; width=&quot;100%&quot;&gt;&lt;/iframe&gt;</textarea>
        <div id="embed-copy-to-clipboard">Copier dans le presse-papier</div>
    </div>
</div>
        </div>
                </div>

        
        
                                                <script type="text/javascript">
                                        window.nav_close_location = ['/', 'Afrique foot'];
                                                                                                                    </script>
                        </div>
                                                                                                                                                
                        
                        
    <div class="tms-block"
         data-pos="2"
         data-type="gigaban"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>


                    </div>
                </div>

                            <div id="modal-embed-article-overlay"></div>
        <div id="modal-embed-article">
            <div id="embed-share">
    <div class="embed-share-header">
        <h2>Republier ce contenu</h2>
        <div class="embed-close-popup">X</div>
    </div>
    <div class="embed-share-text">
        <p>Vous êtes libres de republier gratuitement cet article sur
            votre site internet. Nous vous demandons de suivre ces
            <a href="/regles-de-republication">Règles de base</a></p>
        <p>Le Partenaire s'engage à ne pas porter atteinte au droit
        moral des journalistes. A ce titre, le Contenu devra être
        reproduit et représenté par le Partenaire tel qu'il a été mis à
        disposition par RFI, sans modifications, coupures, ajouts,
        incrustations, altérations, réductions ou insertions</p>
        <p>Ajoutez cet article à votre site Web en copiant le code ci-dessous.</p>
    </div>
    <div class="share-bottom">
        <textarea id="embed-article-url" rows="3" cols="35" readonly title="">&lt;iframe src=&quot;https://articles.rfi.fr/fr/afrique-foot/20190206-can-u20-2019-le-senegal-qualifie-demi-finales-le-mondial&quot; height=&quot;800px&quot; width=&quot;100%&quot;&gt;&lt;/iframe&gt;</textarea>
        <div id="embed-copy-to-clipboard">Copier dans le presse-papier</div>
    </div>
</div>
        </div>
                </div>
        
                                    <footer>
                <div class="footer-main">
        <div class="f-col">
            <div class="f-list">
                                <img src="/bundles/aefhermesrfi/img/logo_rfi_big.png?version=20180201121500" alt="RFI" />
                                                    <div class="f-first-list">
                                                    <div class="h4">Écouter</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/contenu/ecouter-rfi-direct-monde" title="RFI Monde en direct">RFI Monde en direct</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/contenu/ecouter-rfi-direct-afrique" title="RFI Afrique en direct">RFI Afrique en direct</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/emissions/" title="Émissions">Émissions</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="newpapers-world" title="Les journaux Monde" style="cursor:pointer">Les journaux Monde</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="newpapers-africa" title="Les journaux Afrique" style="cursor:pointer">Les journaux Afrique</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="newpapers-easy-french" title="Les journaux en français facile" style="cursor:pointer">Les journaux en français facile</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="newpapers-america-haiti" title="Les journaux Amériques/Haïti" style="cursor:pointer">Les journaux Amériques/Haïti</a></li>
                                                                                                </ul>
                                                    <div class="h4">L'entreprise RFI</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/entreprise" class="modeless" title="À propos de RFI">À propos de RFI</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/tag/evenements-rfi" class="modeless" title="Evènements">Evènements</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/tag/communiques-presse-rfi" class="modeless" title="Espace Presse">Espace Presse</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/entreprise/chiffres-cles" class="modeless" title="Chiffres clés">Chiffres clés</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://mediateur.blogs.rfi.fr/" class="" title="Le médiateur" target="_blank">Le médiateur</a></li>
                                                                                                </ul>
                                                    <div class="h4">Services</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="grid-programs" title="Grille des programmes" style="cursor: pointer">Grille des programmes</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/mobile" class="modeless" title="Mobile / Tablette">Mobile / Tablette</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://emailing.rfi.fr/fr/subscribe" target="_blank" title="Espace personnel ">Espace personnel </a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://careerpage.multiposting.fr/career/france-medias-monde/" class="modeless" title="Nous rejoindre ">Nous rejoindre </a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/vente-audio-photo-texte" class="modeless" title="Vente de contenus">Vente de contenus</a></li>
                                                                                                </ul>
                                                    <div class="h4">Talent</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://musique.rfi.fr/talent" class="modeless" title="Articles">Articles</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://musique.rfi.fr/talent/artistes" class="modeless" title="Artistes">Artistes</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
        <div class="f-col">
            <div class="f-col">
                                    <div class="f-col f-list">
                                                    <div class="h4">Les langues étrangères</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://en.rfi.fr" title="Anglais" target="_blank">Anglais</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://br.rfi.fr" title="Brésilien" target="_blank">Brésilien</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://km.rfi.fr" title="Cambodgien" target="_blank">Cambodgien</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="" href="http://cn.rfi.fr" title="Chinois simplifié" target="_blank">Chinois simplifié</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="" href="http://trad.cn.rfi.fr" title="Chinois traditionnel" target="_blank">Chinois traditionnel</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://es.rfi.fr" title="Espagnol" target="_blank">Espagnol</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ha.rfi.fr" title="Haoussa" target="_blank">Haoussa</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://sw.rfi.fr" title="Kiswahili" target="_blank">Kiswahili</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ma.rfi.fr" title="Mandenkan" target="_blank">Mandenkan</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://fa.rfi.fr" title="Persan" target="_blank">Persan</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://pt.rfi.fr" title="Portugais" target="_blank">Portugais</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfi.ro" title="Roumain" target="_blank">Roumain</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ru.rfi.fr" title="Russe" target="_blank">Russe</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://vi.rfi.fr" title="Vietnamien" target="_blank">Vietnamien</a></li>
                                                                                                </ul>
                                                    <div class="h4">Les autres sites du groupe</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://savoirs.rfi.fr/fr" title="RFI Savoirs" target="_blank">RFI Savoirs</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://musique.rfi.fr" title="RFI Musique" target="_blank">RFI Musique</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfiplaneteradio.org/" title="RFI Planète Radio" target="_blank">RFI Planète Radio</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.rfi-instrumental.com/" title="RFI Instrumental" target="_blank">RFI Instrumental</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.france24.com/fr/" title="France 24" target="_blank">France 24</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.mc-doualiya.com/" title="Monte Carlo Doualiya" target="_blank">Monte Carlo Doualiya</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://academie.france24-mcd-rfi.com/fr/" title="L'Académie" target="_blank">L'Académie</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.cfi.fr/fr" title="CFI" target="_blank">CFI</a></li>
                                                                                                </ul>
                                            </div>
                                <div class="f-col">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="map">
                            <a  href="/contenu/capter-rfi" class="modeless" title="Comment recevoir RFI ?">Comment recevoir RFI ?</a>
                        </div>
                                                                                                                                                                                    
                    
                        
    <div class="banner tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>

                </div>
            </div>
            <div class="f-row">
                                    <div class="social-networks">
                                                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="https://emailing.rfi.fr/fr/subscribe" target="_blank" title="Rejoignez la communauté" style="cursor: pointer">Rejoignez la communauté</a>
                                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="/contenu/medias-sociaux" class="modeless" title="RFI sur les médias sociaux">RFI sur les médias sociaux</a>
                                                                                                                                        <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.facebook.com/RadioFranceInternationale" class="fb" title="RFI sur Facebook" target="_blank">Facebook</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://twitter.com/RFI" class="tw" title="RFI sur Twitter" target="_blank">Twitter</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://plus.google.com/+RFIfr" class="go" title="RFI sur Google+" target="_blank" rel="publisher">Google +</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://instagram.com/rfi" class="is" title="RFI sur Instagram" target="_blank">Instagram</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.dailymotion.com/rfi" class="dm" title="RFI sur Dailymotion" target="_blank">Dailymotion</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.youtube.com/RFIvideos" class="yt" title="RFI sur Youtube" target="_blank">Youtube</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://soundcloud.com/RadioFranceInternationale" class="sc" title="RFI sur SoundCloud" target="_blank">Soundcloud</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://tunein.com/radio/RFI-Monde-890-s25629/" class="ti" title="RFI sur TuneIn" target="_blank">TuneIn</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
    </div>
            <nav>
            <ul>
                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/entreprise" class="modeless" title="À propos de RFI">À propos de RFI</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/contactez-nous" class="modeless" title="Nous écrire">Nous écrire</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/medias-partenaires" title="service pro" target="_blank">service pro</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://partenariat.rfi.fr" title="Devenir radio partenaire" target="_blank">Devenir radio partenaire</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/regie-publicite" class="modeless" title="Régie publicitaire">Régie publicitaire</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.francemediasmonde.com/fr/legal-notice" class="" target="_blank">Mentions légales</a></li>
                                                </ul>
        </nav>
    
                <ul class="partners">
            <li><a href="/" class="modeless" title="RFI"><img src="/bundles/aefhermesrfi/img/rfi-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.france24.com/" target="_blank" title="France 24"><img src="/bundles/aefhermesrfi/img/france24-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="https://www.mc-doualiya.com/" target="_blank" title="Monte Carlo Doualiya"><img src="/bundles/aefhermesrfi/img/mcd-logo.png?version=20180201121500" alt=""></a></li>
            <li><a href="http://www.francemediasmonde.com/" target="_blank" title="France Médias Monde"><img src="/bundles/aefhermesrfi/img/fmm-logo.png?version=20180201121500" alt=""></a></li>
        </ul>
                <div class="copy">
          © 2019 Copyright RFI – Tous droits réservés<br>
          RFI n'est pas responsable des contenus provenant de sites Internet externes<br>
                            <a href="http://www.acpm.fr/Marque/marque-rfi" target="_blank" rel="nofollow" class="ojd">Fréquentation certifiée par l'ACPM/OJD</a>
        </div>
    </footer>

                                        <div id="main-player-wrapper">
                    <div id="main-player" style="height: 0px" class="bsplayer-container"></div>
                </div>
                                        <div id="common-overlay">&nbsp;</div>
                    
                    <!-- desktop mobile placeholder RFI FR -->
<style type="text/css">
/* Masquage JR */
.user-janrain #user {display: none;}
.user-janrain #user-disconnected {display: none;}
.user-janrain #user-connected {display: none;}
.h-menu li a#newsletter {padding-right: 10px;}
.sharetext-box .shareable-text .opening-quote {margin-right: 15px !important;}
.shareable-text {line-height: 1.1 !important;}
.orientation-center {width: 100% !important;}
.short-cuts .hd, .short-cuts .hd *{white-space:nowrap;}
.mobile.deuil header h1 a, .mobile.deuil header div.logo a {background-image: url("http://scd.rfi.fr/sites/filesrfi/mobile_rfi-105x43.png");}
.pl-categories {width: 610px !important; }
#player .pl-categories a:last-of-type {
position:relative;
}
</style>
<script type="text/javascript">
if (typeof addLoadEvent != 'function') {
window.addLoadEvent = function(func) {
var oldonload = window.onload;
if (typeof window.onload != 'function') {
window.onload = func;
} else {
window.onload = function() {
if (oldonload) {
oldonload();
}
func();
}
}
};
}
window.CEM = function() {
if (typeof($) !== 'function') {
return;
}
$('[data-bo-type="lienext"]').each(function(key, element) {
var $element = $(element);
$element.find('[href]').removeClass('modeless');
});
};
function initTwitter() {
$('body.mobile .zone6 .em-flash:first').html('<span class="side-block">Twitter RFI</span><a class="twitter-timeline" data-tweet-limit="3" data-chrome="nofooter noborders" href="https://twitter.com/RFI/lists/coupe-du-monde-2018?ref_src=twsrc%5Etfw">A Twitter List by RFI</a> <scr'+'ipt async src="https://platform.twitter.com/widgets.js" charset="utf-8"></scr'+'ipt>')	;
}
setTimeout( initTwitter, 5000);
</script>
        
                                    
            
                
                            <div id='errorsArea' class='error-area'>
    <div>Désolé mais le délai de connexion imparti à l'opération est dépassé.</div>
</div>
                <script type="text/javascript" src="//nexus.ensighten.com/francemm/rfi/Bootstrap.js"></script>
    </body>
</html>
