<!DOCTYPE html>

        <!--[if lt IE 8]>      <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" data-locale-twitter="fr" data-locale-google="fr" data-locale-linkedin="fr_FR" class="lang-fr no-js lt-ie8 lt-ie9"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" data-locale-twitter="fr" data-locale-google="fr" data-locale-linkedin="fr_FR" class="lang-fr no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" data-locale-twitter="fr" data-locale-google="fr" data-locale-linkedin="fr_FR" class="lang-fr no-js"> <!--<![endif]-->
        
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
                        <meta http-equiv="content-type" content="text/html; charset=utf-8">

        <title>Samuel Eto’o poursuit sa carrière en Turquie, à Konyaspor - Afrique - RFI</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge">        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
            




                                                                        

    <meta name="title" content="Samuel&#x20;Eto&#x2019;o&#x20;poursuit&#x20;sa&#x20;carri&#x00E8;re&#x20;en&#x20;Turquie,&#x20;&#x00E0;&#x20;Konyaspor&#x20;-&#x20;Afrique&#x20;-&#x20;RFI" />
    <meta name="description" content="Quelques&#x20;heures&#x20;apr&amp;egrave&#x3B;s&#x20;avoir&#x20;r&amp;eacute&#x3B;sili&amp;eacute&#x3B;&#x20;son&#x20;contrat&#x20;avec&#x20;Antalyaspor,&#x20;Samuel&#x20;Eto&amp;rsquo&#x3B;o&#x20;s&amp;rsquo&#x3B;est&#x20;engag&amp;eacute&#x3B;&#x20;pour&#x20;deux&#x20;saisons&#x20;et&#x20;demi&#x20;avec&#x20;un&#x20;autre&#x20;club&#x20;turc,&#x20;Konyaspor,&#x20;ce&#x20;31&#x20;janvier&#x20;2018.&#x20;A&#x20;36&#x20;ans,&#x20;l&amp;rsquo&#x3B;attaquant&#x20;camerounais..." />
                                <meta name="news_keywords" content="Football, Cameroun, Turquie, Sports" />
                    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch_fr.xml?version=20171213121500" title="RFI" />
    

    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    <meta name="apple-mobile-web-app-title" content="RFI">
    <meta name="application-name" content="RFI">
    <link rel="shortcut icon" href="/favicon.ico?version=20171213121500" type="image/x-icon">
    <link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20171213121500" sizes="57x57">
    <link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20171213121500" sizes="60x60">
    <link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20171213121500" sizes="72x72">
    <link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20171213121500" sizes="76x76">
    <link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20171213121500" sizes="114x114">
    <link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20171213121500" sizes="120x120">
    <link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20171213121500" sizes="144x144">
    <link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20171213121500" sizes="152x152">
    <link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20171213121500" sizes="180x180">
    <link rel="icon" type="image/png" href="/favicon-16x16.png?version=20171213121500" sizes="16x16">
    <link rel="icon" type="image/png" href="/favicon-32x32.png?version=20171213121500" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-48x48.png?version=20171213121500" sizes="48x48">
    <link rel="icon" type="image/png" href="/favicon-64x64.png?version=20171213121500" sizes="64x64">
    <link rel="icon" type="image/png" href="/favicon-96x96.png?version=20171213121500" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon-160x160.png?version=20171213121500" sizes="160x160">
    <link rel="icon" type="image/png" href="/favicon-192x192.png?version=20171213121500" sizes="192x192">
    <meta name="msapplication-TileColor" content="#454349">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20171213121500">
    <link rel="icon" type="image/x-icon" href="/favicon.ico?version=20171213121500">

    
                
            <meta property="og:site_name" content="RFI" />
    <meta property="og:url" content="http://afriquefoot.rfi.fr/20180131-samuel-eto-o-poursuit-carriere-turquie-konyaspor-antalyaspor" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/kny_8024_0.jpg" />

    <meta property="og:image:width" content="1024">
    <meta property="og:image:height" content="578">
    <meta property="og:image:type" content="image/jpg">

    <meta property="og:title" content="Samuel&#x20;Eto&#x2019;o&#x20;poursuit&#x20;sa&#x20;carri&#x00E8;re&#x20;en&#x20;Turquie,&#x20;&#x00E0;&#x20;Konyaspor" />
    <meta property="og:description" content="Quelques&#x20;heures&#x20;apr&amp;egrave&#x3B;s&#x20;avoir&#x20;r&amp;eacute&#x3B;sili&amp;eacute&#x3B;&#x20;son&#x20;contrat&#x20;avec&#x20;Antalyaspor,&#x20;Samuel&#x20;Eto&amp;rsquo&#x3B;o&#x20;s&amp;rsquo&#x3B;est&#x20;engag&amp;eacute&#x3B;&#x20;pour&#x20;deux&#x20;saisons&#x20;et&#x20;demi&#x20;avec&#x20;un&#x20;autre&#x20;club&#x20;turc,&#x20;Konyaspor,&#x20;ce&#x20;31&#x20;janvier&#x20;2018.&#x20;A&#x20;36&#x20;ans,&#x20;l&amp;rsquo&#x3B;attaquant&#x20;camerounais..." />
    <meta property="fb:app_id" content="113191652055439" />
    <meta property="fb:pages" content="67334499441" />
                        <meta property="article:publisher" content="https://www.facebook.com/RadioFranceInternationale" />
            <meta property="article:author" content="https://www.facebook.com/RadioFranceInternationale" />
                            <meta property="article:section" content="Afrique" />
                        <meta property="article:published_time" content="2018-01-31T17:26:53+01:00"/>
            <meta property="article:modified_time" content="2018-01-31T17:50:44+01:00"/>

                                                            <meta property="article:tag" content="Football" />
                                    <meta property="article:tag" content="Cameroun" />
                                    <meta property="article:tag" content="Turquie" />
                                    <meta property="article:tag" content="Sports" />
                            
                                    
            <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:url" content="http://afriquefoot.rfi.fr/20180131-samuel-eto-o-poursuit-carriere-turquie-konyaspor-antalyaspor" />
    <meta name="twitter:creator" content="@RFI" />
    <meta name="twitter:site" content="@RFI" />
    <meta name="twitter:image" content="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/kny_8024_0.jpg" />
    <meta name="twitter:title" content="Samuel&#x20;Eto&#x2019;o&#x20;poursuit&#x20;sa&#x20;carri&#x00E8;re&#x20;en&#x20;Turquie,&#x20;&#x00E0;&#x20;Konyaspor" />
    <meta name="twitter:description" content="Quelques&#x20;heures&#x20;apr&amp;egrave&#x3B;s&#x20;avoir&#x20;r&amp;eacute&#x3B;sili&amp;eacute&#x3B;&#x20;son&#x20;contrat&#x20;avec&#x20;Antalyaspor,&#x20;Samuel&#x20;Eto&amp;rsquo&#x3B;o&#x20;s&amp;rsquo&#x3B;est&#x20;engag&amp;eacute&#x3B;&#x20;pour&#x20;deux&#x20;saisons&#x20;et&#x20;demi&#x20;avec&#x20;un&#x20;autre&#x20;club&#x20;turc,&#x20;Konyaspor,&#x20;ce&#x20;31&#x20;janvier&#x20;2018.&#x20;A&#x20;36&#x20;ans,&#x20;l&amp;rsquo&#x3B;attaquant&#x20;camerounais..." />

    <link href="https://plus.google.com/117722750075017576258/" rel="publisher" />

        <meta name="twitter:domain" content="RFI.fr" />
    <meta name="twitter:account_id" content="32861321" />
    <meta name="twitter:app:id:iphone" content="551782765" />
    <meta name="twitter:app:id:ipad" content="551782765" />
    <meta name="twitter:app:id:googleplay" content="com.rfi.androidapp" />
    <meta name="twitter:app:name:iphone" content="RFI" />
    <meta name="twitter:app:name:ipad" content="RFI" />
    <meta name="twitter:app:name:googleplay" content="RFI" />
    <meta property="og:locale" content="fr_FR" />
    <meta name="apple-itunes-app" content="551782765" />
    <meta name="msApplication-ID" content="57d03d56-dd7c-449e-8fa1-a87c090f54df" />
    <meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r" />


    


            

                                        <link rel="canonical" href="http://afriquefoot.rfi.fr/20180131-samuel-eto-o-poursuit-carriere-turquie-konyaspor-antalyaspor" />
            
                    <link rel="alternate amphtml" href="https://amp.rfi.fr/fr/afrique-foot/20180131-samuel-eto-o-poursuit-carriere-turquie-konyaspor-antalyaspor" >
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.afriquefoot.rfi.fr/20180131-samuel-eto-o-poursuit-carriere-turquie-konyaspor-antalyaspor" >
        
                                    <link rel="stylesheet" type="text/css" href="/css/compiled/fr/main.css?version=20171213121500">
            <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20171213121500" media="print">
    
                <style type="text/css">
            .zone3 div img {
display: none;
}
body.special-event .page-header nav#nav-main {
height: 40px !important;
line-height: 20px !important;
}
body.special-event nav#nav-main ul a {
font-size: 11px !important;
}
.side-block {
clear: both;
}
.wa-list li {
display: block;
}
.wa-list.slides li {
display: none;
}

        </style>
    
                    
                        <script type="text/javascript" src="/bundles/aefhermesrfi/js/hacks.js?version=20171213121500"></script>

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "rfi.fr",
                defaultSubdomain: "afriquefoot",
    mobileSubdomain: "m.afriquefoot",
    tabletSubdomain: "t.afriquefoot",
    currentSubdomain: "afriquefoot",
    currentLocale: {
        short: "fr",
                long: "fr_FR"
            }
};
var isAefHermes = true;


    window.janrainEnabled = true;

            </script>

            <script type="text/javascript">
                var metaPageTitle = '';
                var newMetaPageTitle = '';
                var metaPageDesc = '';
                var specialEventId = 'BCD05406-B3FB-4427-88BD-34D73F488321';
            </script>

                        
                             <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20171213121500"></script>
            
            <script type="text/javascript" data-main="/js/main.fr.built.js?version=20171213121500" src="/js/require.js?version=20171213121500" async></script>

        
                <script type="text/javascript">
            if(typeof addLoadEvent!= 'function'){
window.addLoadEvent= function(func){
var oldonload = window.onload;
if (typeof window.onload != 'function') {
window.onload = func;
} else {
window.onload = function() {
if (oldonload) {
oldonload();
}
func();
}
}
};
}
function cleanDoubleGigaban() {
var bandiv = document.querySelectorAll('div[data-location="top"][data-type="gigaban"]');
if (bandiv && (bandiv.length>1)) {
bandiv[1].parentNode.removeChild(bandiv[1]);
}
}
addLoadEvent(cleanDoubleGigaban);

        </script>
    
                                                                                                                                                <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["page"] = "tc_name_aef_hermes_rfi_detail_catch_all";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "fr";
tms_vars["aef_libelle_contenu_page"] = "Samuel\x20Eto\u2019o\x20poursuit\x20sa\x20carri\u00E8re\x20en\x20Turquie\x20\u00E0\x20Konyaspor";
tms_vars["aef_id_contenu"] = "AA0C20C1\x2D654B\x2D41CD\x2DBA52\x2D1CC14A24BEC0";
tms_vars["aef_marque"] = "rfi";
tms_vars["aef_rep1"] = "afrique";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "afrique";
tms_vars["aef_thema"] = "football,cameroun,turquie,sports";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "afrique,afrique\x20foot";
tms_vars["aef_auteur"] = "david\x20kalfa";
tms_vars["aef_acces"] = "gratuit";
tms_vars["aef_rep2"] = "defaut";
tms_vars["nom_page"] = "afrique\x2Dfoot\x2D20180131\x2Dsamuel\x2Deto\x2Do\x2Dpoursuit\x2Dcarriere\x2Dturquie\x2Dkonyaspor\x2Dantalyaspor";
tms_vars["aef_dpubli"] = "2018\x2D01\x2D31";
tms_vars["aef_hpubli"] = "17\x3A50";
tms_vars["aef_type_contenu1"] = "texte";
tms_vars["env_work"] = 'fr_prod';
tms_vars["aef_version_environnement"] = 'v3.0.22';
        var tc_vars = {};
window.tc_vars = tms_vars;
//--></script>
            
            <script class='tc-config-vars-specialevent' type="text/javascript"><!--
tms_vars["special-event"] = 'afriquefoot';
//--></script>

                                    
                                        
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"http:\/\/www.rfi.fr\/afrique-foot\/20180131-samuel-eto-o-poursuit-carriere-turquie-konyaspor-antalyaspor","thumbnailUrl":"http:\/\/scd.rfi.fr\/sites\/filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aef_image\/kny_8024_0.jpg","headline":"Samuel Eto\u2019o poursuit sa carri\u00e8re en Turquie, \u00e0 Konyaspor","alternativeHeadline":"\u003Cp\u003EQuelques heures apr&egrave;s avoir r&eacute;sili&eacute; son contrat avec Antalyaspor, Samuel Eto&rsquo;o s&rsquo;est engag&eacute; pour deux saisons et demi avec un autre club turc, Konyaspor, ce 31 janvier 2018. A 36 ans, l&rsquo;attaquant camerounais va donc d&eacute;couvrir sa douzi&egrave;me formation professionnelle depuis 1997.\u003C\/p\u003E\n","description":"\u003Cp\u003EQuelques heures apr&egrave;s avoir r&eacute;sili&eacute; son contrat avec Antalyaspor, Samuel Eto&rsquo;o s&rsquo;est engag&eacute; pour deux saisons et demi avec un autre club turc, Konyaspor, ce 31 janvier 2018. A 36 ans, l&rsquo;attaquant camerounais va donc d&eacute;couvrir sa douzi&egrave;me formation professionnelle depuis 1997.\u003C\/p\u003E\n","image":{"@type":"ImageObject","url":"http:\/\/scd.rfi.fr\/sites\/filesrfi\/imagecache\/rfi_16x9_1024_578\/sites\/images.rfi.fr\/files\/aef_image\/kny_8024_0.jpg","width":"1024","height":"576"},"keywords":["Football","Cameroun","Turquie","Sports"],"datePublished":"2018-01-31T17:26:53Z","dateCreated":"2018-01-31T17:26:53Z","dateModified":"2018-01-31T17:50:44Z","articleSection":"Afrique","creator":"David Kalfa","author":[{"@type":"Person","name":"David Kalfa","url":"http:\/\/www.rfi.fr\/auteur\/david-kalfa\/"}],"publisher":{"@type":"Organization","name":"RFI","url":"https:\/\/plus.google.com\/117722750075017576258\/","logo":{"@type":"ImageObject","url":"http:\/\/static.rfi.fr\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

            </head>

    <body class="desktop player-closed special-event">
                            <header>
            <div class="wrapper">
            <h1>
                <a class="modeless" href="/">
                    Samuel Eto’o poursuit sa carrière en Turquie, à Konyaspor - Afrique - RFI
                </a>
            </h1>
            <div id="home-button">
                <a href="//www.rfi.fr/" target="_blank">
                    rfi.fr
                </a>
            </div>
                            <dialog class="h-search-bar">
                                    <form name="Search" method="get" action="//www.rfi.fr/recherche/" id="sinequa-search-form"><div><label for="Search_term" class="required">Terme</label><input type="text" id="Search_term" name="Search[term]" required="required" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">Lancer la recherche</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
                            </dialog>
        
                                                    <div>
                    <ul class="h-menu">
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-savoirs" title="RFI Savoirs" href="https://savoirs.rfi.fr" target="_blank">RFI Savoirs</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-musique" title="RFI Musique" href="http://musique.rfi.fr" target="_blank">RFI Musique</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  class="h-search" title="recherche" href="#">recherche</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                <li  id="fmm-sites">
                                                    <a  title="France Médias Monde" href="#">France Médias Monde</a>
                                                                                                                                                                                                                                                                    <ul  class="h-fmm-sites">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France 24" href="http://www.france24.com/fr" target="_blank">France 24</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Monte Carlo Doualiya" href="http://www.mc-doualiya.com/" target="_blank">Monte Carlo Doualiya</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Les Observateurs" href="http://observers.france24.com/fr" target="_blank">Les Observateurs</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Académie" href="http://academie.france24-mcd-rfi.com/fr" target="_blank">Académie</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France Médias Monde" href="http://www.francemediasmonde.com/" target="_blank">France Médias Monde</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Atelier des médias" href="http://atelier.rfi.fr/" target="_blank">Atelier des médias</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Mondoblog" href="http://mondoblog.org/" target="_blank">Mondoblog</a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="modeless" title="Newsletters" id="newsletter" href="/contenu/inscription-newsletter-rfi"></a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  title="Bas débit" id="lowres" href="http://m.afriquefoot.rfi.fr/">Bas débit</a>
                                                                    </li>
                            </ul>
        
                    <div class="user-janrain h-menu">
        <div id="user-disconnected">
            <a href="#" data-user="signin" class="hd active">Mon compte</a>
            <div class="bd user-menu" data-user="disconnected">
                <ul>
                    <li>
                        <a href="#" data-user="signin" class="">Connexion</a>
                    </li>
                    <li>
                        <a href="/rejoindre-communaute" target="_self" class="">Présentation</a>
                    </li>
                    <li>
                        <a href="/rejoindre-communaute/faq" target="_self" class="">Aide</a>
                    </li>
                </ul>
            </div>
        </div>

        <div id="user-connected">
            <span class="user-avatar"></span>
            <span class="user-name" id="displayName"></span>
            <div class="bd user-menu" data-user="connected">
                <ul>
                    <li>
                        <a href="#" data-user="editProfile" class="">Mon Profil</a>
                    </li>
                    <li>
                        <a href="/rejoindre-communaute" target="_self" class="">Présentation</a>
                    </li>
                    <li>
                        <a href="/rejoindre-communaute/faq" target="_self" class="">Aide</a>
                    </li>
                    <li>
                        <a href="#" data-user="signout" class="">Déconnexion</a>
                    </li>
                </ul>
            </div>
        </div>
    </div>

    <div class="parameters-link">
        <a class="tos" href="/contenu/mentions-legales/" target="_self"></a>
    </div>

                                                                                                                                                                                                                                                                                        <div  class="h-langs">
                <a  class="modeless" title="RFI en 15 langues" href="/langues">RFI en 15 langues</a>
            </div>
            </div>

        
                    <div id="player">
                                                                                                                                                                                        <div id="program-grid-channel-selector">
                        <div class="active" data-program-channel="afrique">
                        </div>
                    </div>
                                <!-- div id="main-player" style="height: 0px" class="bsplayer-container"></div -->


<div class="pl-first-part">

        <div class="pl-categories">
        <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="afrique" data-grid-update-strategy="followLive" data-player-update-strategy="followLive" data-stream="afrique">
                    <a  href="#">Direct Afrique</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="monde" data-grid-update-strategy="followLive" data-player-update-strategy="followLive" data-stream="monde">
                    <a  href="#">Direct Monde</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                <li >
                    <a  class="modeless" href="/direct-video">Direct Vidéo</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  class="pl-journaux">
                    <a  class="modeless" title="Tous les journaux" href="/rfi_news/">Journaux</a>
                                            <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="monde" data-title="Dernier journal monde" data-stream="dernier_journal_monde"><a  href="#">Monde</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="afrique" data-title="Dernier journal Afrique" data-stream="dernier_journal_afrique"><a  href="#">Afrique</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="monde" data-title="24H en France" data-stream="dernier_journal_24h_en_france"><a  href="#">France</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="monde" data-title="Dernier journal Amériques" data-stream="dernier_journal_ameriques_haiti"><a  href="#">Am&eacute;riques</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="monde" data-title="Dernier journal en français facile" data-stream="dernier_journal_jff"><a  href="#">Fran&ccedil;ais faci...</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li ><a  class="modeless" href="/rfi_news/">Tous les jour...</a></li>
                                                    </ul>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                <li >
                    <a  class="modeless" href="/videos/">Vidéos</a>
                                    </li>
                    </ul>
    </div>


    <div class="pl-sound">
    <div class="pl-volume">
        <div id="volume">
            <div id="volume-range"></div>
        </div>
    </div>
    <div class="pl-playing">
        <img src="/bundles/aefhermesrfi/img/player_off.png?version=20171213121500" />
    </div>
</div>

<div class="pl-current-block">
    <p id="amount">&nbsp;</p>
    <div class="pl-current-seek">
        <div class="pl-current">

            <div class="pl-pause">
                <a href="#">Play</a>
            </div>

            <strong>
                À l'écoute
            </strong>
            <span id="current_program_infos">
                                    
                            </span>
        </div>
        <div class="clear-both"></div>
        <div id="seek-range"></div>
    </div>
</div>
                                    
    </div>

    
    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['afrique'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfiafrique-64.mp3"}]},"title":"Direct Afrique","is_live":1,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"afrique","ns_st_ep":"afrique","ns_st_pr":"afrique","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2018-01-31","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-01-31","aef_hpubli":"21:48","ns_st_li":1,"aef_marque":"rfi","name":"inconnu.inconnu.inconnu","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/afriquefoot.rfi.fr\/20180131-samuel-eto-o-poursuit-carriere-turquie-konyaspor-antalyaspor","aef_page_provenance":"\/20180131-samuel-eto-o-poursuit-carriere-turquie-konyaspor-antalyaspor","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfimonde-64.mp3"}]},"title":"Direct Monde","is_live":1,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"monde","ns_st_ep":"monde","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2018-01-31","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-01-31","aef_hpubli":"21:48","ns_st_li":1,"aef_marque":"rfi","name":"inconnu.inconnu.inconnu","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/afriquefoot.rfi.fr\/20180131-samuel-eto-o-poursuit-carriere-turquie-konyaspor-antalyaspor","aef_page_provenance":"\/20180131-samuel-eto-o-poursuit-carriere-turquie-konyaspor-antalyaspor","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_sports_afrique'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/last\/rfi_journal_sports_afrique.mp3"}]},"title":"Journal des sports Afrique","is_live":0,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_ci":"direct_rfi_francais","ns_st_cn":1,"ns_st_cl":0,"ns_st_pr":"live","ns_st_ep":"direct_rfi_francais","ns_st_dt":"2018-01-31","ns_st_ty":"video","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-01-31","aef_hpubli":"21:48","ns_st_li":1,"ns_st_st":"rfi_francais","aef_marque":"rfi","name":"inconnu.inconnu.inconnu","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/afriquefoot.rfi.fr\/20180131-samuel-eto-o-poursuit-carriere-turquie-konyaspor-antalyaspor","aef_page_provenance":"\/20180131-samuel-eto-o-poursuit-carriere-turquie-konyaspor-antalyaspor","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_radio_foot_inter'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/last\/rfi_radio_foot_inter.mp3"}]},"title":"Radio Foot Internationale","is_live":0,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_ci":"direct_rfi_francais","ns_st_cn":1,"ns_st_cl":0,"ns_st_pr":"live","ns_st_ep":"direct_rfi_francais","ns_st_dt":"2018-01-31","ns_st_ty":"video","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2018-01-31","aef_hpubli":"21:48","ns_st_li":1,"ns_st_st":"rfi_francais","aef_marque":"rfi","name":"inconnu.inconnu.inconnu","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/afriquefoot.rfi.fr\/20180131-samuel-eto-o-poursuit-carriere-turquie-konyaspor-antalyaspor","aef_page_provenance":"\/20180131-samuel-eto-o-poursuit-carriere-turquie-konyaspor-antalyaspor","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>



            </div>
            </div>
    <div class="error_msg_block">
    <noscript>
        <span class="error_msg" id="error_msg_js">
            Pour une navigation optimale, le site de RFI nécessite l'activation de JavaScript dans votre navigateur.
        </span>
    </noscript>
    <span class="error_msg" id="error_msg_flash">
        Pour profiter pleinement des contenus multimédias, vous devez avoir le plugin Flash installé dans votre navigateur.
    </span>
    <span class="error_msg" id="error_msg_cookies">
        Pour pouvoir vous connecter, vous devez activer les cookies dans les paramètres de votre navigateur.
    </span>
    <span class="error_msg" id="error_msg_browser">
        Pour une navigation optimale, le site de RFI est compatible avec les navigateurs suivants : Internet Explorer 8 et +, Firefox 10 et +, Safari 3 et +, Chrome 17 et + etc.
    </span>
</div>


    </header>

                                                    
    
                        
    <div class="tms-block"
         data-pos="1"
         data-type="gigaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>

    <div class="page-header">
        <h1 class="special-event-title">Afrique foot</h1>
        <nav id="nav-main">
                                                    <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/" class="modeless " title="Actualités, info, news en direct - Radio France Internationale - RFI">Accueil</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                    <span><a href="/tag/can-2017/" class="modeless " title="Actualités, info, news en direct - Radio France Internationale - RFI">CAN</a></span>
                                                
                                                                                        <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="/tag/can-2017/" class="modeless " title="">CAN 2017</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="/tag/can-2019/" class="modeless " title="">CAN 2019</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                    <span><a href="/tag/can-2013/" class="modeless " title="">Archives</a></span>
                                                
                                                                                        <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="/tag/can-2015/" class="modeless " title="">CAN 2015</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="/tag/can-2013/" class="modeless " title="">CAN 2013</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="/tag/can-2012/" class="modeless " title="">CAN 2012</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="http://rfi.my/1yXUZqa" TARGET="_blank" class="modeless " title="">CAN 2010</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="http://rfi.my/1qZDqZp" TARGET="_blank" class="modeless " title="">CAN 2008</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="http://rfi.my/1vbON09" TARGET="_blank" class="modeless " title="">CAN 2006</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="http://rfi.my/2iIMJy5" TARGET="_blank" class="modeless " title="">CAN 2004</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="http://rfi.my/1vbPgzt" TARGET="_blank" class="modeless " title="">CAN 2002</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="http://rfi.my/2k7T7eE" TARGET="_blank" class="modeless " title="">CAN 2000</a>
                                                                            
                                                                                    </li>
                        </ul>

                                                            </li>
                        </ul>

                                                            </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                    <span><a href="/tag/coupe-monde-2014/" class="modeless " title="Actualités, info, news en direct - Radio France Internationale - RFI">Coupe du monde</a></span>
                                                
                                                                                        <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="/tag/coupe-monde-2018/" class="modeless " title="">Coupe du Monde 2018</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="/tag/coupe-monde-2022/" class="modeless " title="">Coupe du Monde 2022</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                    <span><a href="/tag/coupe-monde-2014/" class="modeless " title="">Archives</a></span>
                                                
                                                                                        <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="/tag/coupe-monde-2014/" class="modeless " title="">Coupe du Monde 2014</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="/tag/coupe-monde-2010/" class="modeless " title="">Coupe du Monde 2010</a>
                                                                            
                                                                                    </li>
                        </ul>

                                                            </li>
                        </ul>

                                                            </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                    <span><a href="/tag/chan-2016/" class="modeless " title="Actualités, info, news en direct - Radio France Internationale - RFI">Autres tournois</a></span>
                                                
                                                                                        <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="/tag/chan-2016/" class="modeless " title="">CHAN 2016 </a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="/tag/chan-2014/" class="modeless " title="">CHAN 2014</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="/tag/chan-2011/" class="modeless " title="">CHAN 2011</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="/tag/tournois-regionaux/" class="modeless " title="">Tounois régionaux</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="/tag/juniors-cadets/" class="modeless " title="">Tournois de jeunes</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="/tag/football-feminin/" class="modeless " title="">Football féminin</a>
                                                                            
                                                                                    </li>
                        </ul>

                                                            </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                    <span><a href="/tag/diaspora-joueurs-africains/" class="modeless " title="Actualités, info, news en direct - Radio France Internationale - RFI">Africains d'Europe</a></span>
                                                
                                                                                        <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="/tag/buteurs-africains/" class="modeless " title="">Buteurs d'Europe</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="/tag/ligue-champions-uefa/" class="modeless " title="">Ligue des champions UEFA</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="/tag/top-20-rfi/" class="modeless " title="">Top 20 RFI</a>
                                                                            
                                                                                    </li>
                        </ul>

                                                            </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                    <span><a href="/tag/ligue-champions-caf/" class="modeless " title="Actualités, info, news en direct - Radio France Internationale - RFI">Clubs Africains</a></span>
                                                
                                                                                        <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="/tag/coupe-confederation/" class="modeless " title="">Coupe de la confédération</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="/tag/ligue-champions-caf/" class="modeless " title="">Ligue des champions CAF</a>
                                                                            
                                                                                    </li>
                        </ul>

                                                            </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                    <span><a href="/tag/portraits-afrique-foot/" class="modeless " title="Actualités, info, news en direct - Radio France Internationale - RFI">Portraits | Entretiens </a></span>
                                                
                                                                                        <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="/tag/portraits-afrique-foot/" class="modeless " title="">Portraits</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="/tag/entretiens-afrique-foot/" class="modeless " title="">Entretiens</a>
                                                                            
                                                                                    </li>
                        </ul>

                                                            </li>
                        </ul>

                    </nav>
    </div>

            <div class="content">

                
 <div id="loading" class="">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                <div class="content-slider">
                    <div class="content-slide">

                        
                                                                                                            <div id="latest-info-wrapper" data-special-event-boolean="true" data-special-event-id="1_D64_9">
                                <div class="block-breaking"><div class="breaking-header">Urgent</div><div class="breaking-title"><a href="http://afriquefoot.rfi.fr/20180131-football-le-maroc-finale-son-chan-2018-libye-demi-finale">Football: le Maroc s'est qualifié pour la finale du Championnat d'Afrique des nations (CHAN 2018) en battant la Libye 3-1 après prolongation</a></div></div>

                            </div>
                        
                            <div id="sections">
                        
                <div class="page">
        </div>
    </div>

    <div id="popupsModeless">
        
                    <div class="page">
                <div class="page-inner">
                        
                                                                                                                

                        <div class="page-container">
                    <article itemscope itemtype="http://schema.org/Article" data-bo-type="article" data-bo-nid="AA0C20C1-654B-41CD-BA52-1CC14A24BEC0">
                    
                                         
                    
    
    
                            
                            
                        
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                <div class="fb-share-button" data-href="http://rfi.my/2EMD.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="Samuel&#x20;Eto&#x2019;o&#x20;poursuit&#x20;sa&#x20;carri&#x00E8;re&#x20;en&#x20;Turquie,&#x20;&#x00E0;&#x20;Konyaspor" data-via="RFI" data-lang="fr" data-url="http://rfi.my/2EMD.T" data-counturl="http://www.rfi.fr/afrique-foot/20180131-samuel-eto-o-poursuit-carriere-turquie-konyaspor-antalyaspor" data-related="RFI" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/2EMD.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/2EMD.L" data-counter="right"></script>
            </li>
                            <li>
                    <div class="embed-article-share">Republier</div>
                </li>
                    </ul>

                                                                                <div class="actions v-comments">
                            <ul class='action-button'>
                                <li>
                                                                        <a href="#" class="a-comments" title="Réagir" data-scroll="comments">
                                        <span class="link-comment" title="Réagir">Réagir</span>
                                        <div class="viafoura">
                                            
            <span data-vf-type="count" data-vf-class="detail" data-section="fr"></span>
    
                                        </div>
                                    </a>
                                </li>
                                <li>
                                    <a href="#" class="a-print" title="print">print</a>
                                </li>
                            </ul>
                        </div>
                                                        
        </div>    


        <header>

            <div class="meta">
                                
                                                                                    <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/football/">Football</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/cameroun/">Cameroun</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/turquie/">Turquie</a>
                                                </span>
                                <span class="tag">
                                                                                                        <a class="modeless no-decoration" href="/tag/sports/">Sports</a>
                                                </span>
                        

            </div>

            <h1 itemprop="name">Samuel Eto’o poursuit sa carrière en Turquie, à Konyaspor</h1>

            <div class="article-author">
                                        Par                        <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <span itemprop="name" >
                <a class="modeless" href="/auteur/david-kalfa/">David Kalfa</a>            </span>
        </span>
    


                <span class="date-publication meta">
                    <time datetime="18-01-31">
                        <meta itemprop="datePublished" content="2018-01-31">
                            Publié le 31-01-2018
                    </time>
                    <time datetime="18-01-31">
                    Modifié le 31-01-2018 à 17:50
                    </time>
                </span>
            </div>

        </header>

                                <div class="media">
                                                    <img itemprop="image" src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/kny_8024_0.jpg" alt="media" width="620">
                                                                    <small>Le Camerounais Samuel Eto'o avec son nouveau maillot, celui de Konyaspor.</small>
                                                    <small>Courtesy of Konyaspor</small>
                            </div>
        
       

                    <div class="intro"><p>Quelques heures apr&egrave;s avoir r&eacute;sili&eacute; son contrat avec Antalyaspor, Samuel Eto&rsquo;o s&rsquo;est engag&eacute; pour deux saisons et demi avec un autre club turc, Konyaspor, ce 31 janvier 2018. A 36 ans, l&rsquo;attaquant camerounais va donc d&eacute;couvrir sa douzi&egrave;me formation professionnelle depuis 1997.</p>
</div>
        
        <div itemprop="articleBody"><p>Samuel Eto&rsquo;o va donc porter les couleurs du club turc Konyaspor apr&egrave;s celles du Real Madrid, de Leganes, de l&rsquo;Espanyol Barcelone, de Majorque, du FC Barcelone (Espagne), de l&rsquo;Inter Milan (Italie), de l&rsquo;Anji Makhatchkala (Russie), de Chelsea, d&rsquo;Everton (Angleterre), de la Sampdoria de G&ecirc;nes (Italie) et d&rsquo;Antalyaspor (Turquie).</p>
<p>Le Camerounais &eacute;voluait &agrave; Antalya depuis juin 2015. Mais l&rsquo;attaquant a rompu son contrat, cinq mois avec la fin de son &eacute;ch&eacute;ance, pr&eacute;vue en juin 2018. Le meilleur buteur de l&rsquo;histoire de la Coupe d&rsquo;Afrique des nations n&rsquo;a ensuite mis que quelques heures &agrave; trouver un nouveau point de chute au pays de Mustafa Kemal Pacha Atat&uuml;rk, avec un nouveau contrat de deux saisons et demi &agrave; Konya.</p>
<p>De fait, Samuel Eto&rsquo;o dispose d&rsquo;une &eacute;norme cote de popularit&eacute; en Turquie. Antalyaspor souhaitait d&rsquo;ailleurs prolonger le bail du &laquo;&nbsp;Lion Indomptable&nbsp;&raquo;. Mais cela n&rsquo;a pas &eacute;t&eacute; possible. &laquo;&nbsp;<em>Nous voulons prolonger son contrat annuel de 3,5 millions d&rsquo;euros pour deux saisons suppl&eacute;mentaires</em>, avait ainsi assur&eacute; Cumhur Arici &agrave; l&rsquo;agence de presse Doğan Haber Ajansı. <em>Mais le club conna&icirc;t des difficult&eacute;s &eacute;conomiques et nous allons discuter de &ccedil;a avec Eto&rsquo;o</em>&nbsp;&raquo;.</p>
<p><strong>Konyaspor rival d&rsquo;Antalyaspor pour le maintien</strong></p>
<p>Le mauvais parcours d&rsquo;Antalya, cette saison, en Championnat national (S&uuml;per Lig) n&rsquo;a donc rien &agrave; voir avec le choix du double champion d&rsquo;Afrique (2000 et 2002) : Konyaspor se trouve en effet juste derri&egrave;re Antalyaspor au classement de S&uuml;per Lig, &agrave; une peu reluisante 17e place (sur 18)...</p>
<p>&laquo;&nbsp;<em>Le football ce n&#39;est pas comme une partie de tennis, cela ne se joue pas seul</em>, a rappel&eacute; Samuel Eto&#39;o.<em> Sur cette route </em>(du maintien en premi&egrave;re division, Ndlr)<em>, j&#39;aurai aussi besoin de mes co&eacute;quipiers et avec leur contribution nous ferons remonter Konyaspor</em> &raquo;.</p>
<p>A Konya, le champion olympique 2000 jouera avec plusieurs autres africains : les milieux Wilfred Moke (RDC), Lebogang Manyama (Afrique du Sud), Mehdi Bourabia (Maroc) ainsi que les attaquants Abdou Razack Traor&eacute; (Burkina Faso), Moryk&eacute; Fofana (C&ocirc;te d&rsquo;Ivoire) et Mustapha Yatabar&eacute; (Mali). Ce dernier sera absent plusieurs semaines, suite &agrave; une blessure &agrave; la m&acirc;choire.</p>
</div>
        <div class="article-pays">
                <div class="chronologie">
        <span class="chrono">Chronologie et chiffres clés</span>
    </div>
    <ul>
                                            <li>
            <a class="modeless" href="/pays/turquie-chronologie-dates-geographie-demographie-economie-chiffres" title="Turquie">
                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_43_small/sites/images.rfi.fr/files/aef_image/TURK0001_0.GIF" alt="Turquie" width="32">
                                
            </a>
        </li>
                                            <li>
            <a class="modeless" href="/pays/20091016-cameroun-chronologie-dates-geographie-demographie-economie-chiffres" title="Cameroun">
                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_43_small/sites/images.rfi.fr/files/aef_image/cm_0.png" alt="Cameroun" width="32">
                                
            </a>
        </li>
        </ul>

        </div>

        <div class="actions">
                        
    
    
                            
                            
                                                <ul class='action-button c-comments comment-bottom'>
                                                                                    <li>                            <a href="#" class="a-comments" title="Réagir" data-scroll="comments">
                                <span class="link-comment" title="Réagir">Réagir</span>
                                <div class="viafoura">
                                    
            <span data-vf-type="count" data-vf-class="detail" data-section="fr"></span>
    
                                </div>
                            </a>
                        </li>
                                                                    <li><a href="#" class="a-print" title="print">print</a></li>
            </ul>

        
        <div class="soc-connect clearfix">                        <ul class="social-buttons">
            <li class="social-cell fb">
                <div class="fb-share-button" data-href="http://rfi.my/2EMD.F" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="Samuel&#x20;Eto&#x2019;o&#x20;poursuit&#x20;sa&#x20;carri&#x00E8;re&#x20;en&#x20;Turquie,&#x20;&#x00E0;&#x20;Konyaspor" data-via="RFI" data-lang="fr" data-url="http://rfi.my/2EMD.T" data-counturl="http://www.rfi.fr/afrique-foot/20180131-samuel-eto-o-poursuit-carriere-turquie-konyaspor-antalyaspor" data-related="RFI" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/2EMD.G" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/2EMD.L" data-counter="right"></script>
            </li>
                            <li>
                    <div class="embed-article-share">Republier</div>
                </li>
                    </ul>

        
        </div>    

        </div>

        
    
            </article>
        
                                                    
        <section>
                                                                                    
            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>

        </section>

                    <section id="comments">
    <div class="article-comments">
        <div class="h2">Commentaires</div>
        
            <div class="facebook-comment">
                                                <div class="fb-comments" data-href="http://afriquefoot.rfi.fr/afrique-foot/20180131-samuel-eto-o-poursuit-carriere-turquie-konyaspor-antalyaspor" width="100%" data-numposts="5" data-colorscheme="light" data-mobile="false"></div>
        </div>
    
    </div>
</section>

<script type="text/javascript">
    window.__OG_IMAGE = "http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_16x9_1024_578/sites/images.rfi.fr/files/aef_image/kny_8024_0.jpg";
</script>

        

    </div>


                    <aside>
                                                        
    
                        
    <div class="tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>

        <section>
                                    <section class="em-side-block">
                    <span class="side-block">À la Une</span>
                <ul>
                            <li>
                                                            <div class="meta">
                        <time datetime="18-01-31">31/01/2018</time>
                    </div>
                    <h3><a class="modeless" href="/afrique-foot/20180131-mauritanie-corentin-martins-est-plus-selectionneur">Mauritanie: Corentin Martins n’est plus sélectionneur…...</a></h3>
                </li>
                            <li>
                                                            <div class="meta">
                        <time datetime="18-01-31">31/01/2018</time>
                    </div>
                    <h3><a class="modeless" href="/afrique-foot/20180131-le-guineen-florentin-pogba-signe-genclerbirligi-turquie">Le Guinéen Florentin Pogba signe à Gençlerbirligi...</a></h3>
                </li>
                            <li>
                                                            <div class="meta">
                        <time datetime="18-01-31">31/01/2018</time>
                    </div>
                    <h3><a class="modeless" href="/afrique-foot/20180131-algerien-sofiane-hanni-signe-spartak-moscou">L’Algérien Sofiane Hanni signe au Spartak Moscou</a></h3>
                </li>
                            <li>
                                                                <p class="media center-cropped" data-image="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_43_medium/sites/images.rfi.fr/files/aef_image/image.ashx__8_0.jpg" data-width="100" data-height="56">
                          <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_43_medium/sites/images.rfi.fr/files/aef_image/image.ashx__8_0.jpg" />
                        </p>
                                        <div class="meta">
                        <time datetime="18-01-31">31/01/2018</time>
                    </div>
                    <h3><a class="modeless" href="/afrique-foot/20180131-football-le-maroc-finale-son-chan-2018-libye-demi-finale">Football: le Maroc en finale de son CHAN 2018</a></h3>
                </li>
                            <li>
                                                                <p class="media center-cropped" data-image="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_43_medium/sites/images.rfi.fr/files/aef_image/kny_8024_0.jpg" data-width="100" data-height="56">
                          <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_43_medium/sites/images.rfi.fr/files/aef_image/kny_8024_0.jpg" />
                        </p>
                                        <div class="meta">
                        <time datetime="18-01-31">31/01/2018</time>
                    </div>
                    <h3><a class="modeless" href="/afrique-foot/20180131-samuel-eto-o-poursuit-carriere-turquie-konyaspor-antalyaspor">Samuel Eto’o poursuit sa carrière en Turquie,...</a></h3>
                </li>
                    </ul>
    </section>

    </section>
        <section>
                                    <section class="em-side-block">
                    <span class="side-block">Le foot africain en bref</span>
                <ul>
                            <li>
                                                            <div class="meta">
                        <time datetime="18-01-31">31/01/2018</time>
                    </div>
                    <h3><a class="modeless" href="/afrique-foot/20180131-mauritanie-corentin-martins-est-plus-selectionneur">Mauritanie: Corentin Martins n’est plus sélectionneur…...</a></h3>
                </li>
                            <li>
                                                            <div class="meta">
                        <time datetime="18-01-31">31/01/2018</time>
                    </div>
                    <h3><a class="modeless" href="/afrique-foot/20180131-le-guineen-florentin-pogba-signe-genclerbirligi-turquie">Le Guinéen Florentin Pogba signe à Gençlerbirligi...</a></h3>
                </li>
                            <li>
                                                            <div class="meta">
                        <time datetime="18-01-31">31/01/2018</time>
                    </div>
                    <h3><a class="modeless" href="/afrique-foot/20180131-algerien-sofiane-hanni-signe-spartak-moscou">L’Algérien Sofiane Hanni signe au Spartak Moscou</a></h3>
                </li>
                    </ul>
    </section>

    </section>
        <section>
                                <div class="em-flash aside">
                        <span class="side-block">Facebook</span>
                <iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FRFI-Afrique-Foot%2F724179284345259%3Fref%3Dts%26fref%3Dts&amp;width&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=450999408300680" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:258px;" allowTransparency="true"></iframe>
    </div>

    </section>
        <section>
                                <div class="em-twitter orientation-center">
            <span class="side-block">Twitter</span>
            <a class="twitter-timeline" href="https://twitter.com/Foot_Afrique"
height="400"
width="300"
data-widget-id="261760016770531329"
data-tweet-limit="2"
data-link-color='#E20000'
data-chrome="noheader nofooter noborders transparent"
lang="fr">Tweets de @Foot_Afrique</a>
</div>

    </section>
        <section>
                                                        <section class="banner">
        
                
                
            <div class="h2">Sur les antennes de RFI</div>
        <div class="slider-rfi-auto-emission-wire">
        <ul class="slides">
                                                                                                                                                        <li data-bo-type="edition" data-bo-nid="3C9D7EB3-B068-4598-943A-B2ED18815A9C">
                                                                                                                                                
                    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['edition-3C9D7EB3-B068-4598-943A-B2ED18815A9C'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/magazines\/r216\/radio_foot_internationale_20180131.mp3"}]},"title":"Pierre-Emerick Aubameyang quitte Dortmund pour Arsenal","is_active":1,"labels":{"now":"playingNow"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"3C9D7EB3-B068-4598-943A-B2ED18815A9C","ns_st_ep":"Pierre-Emerick Aubameyang quitte Dortmund pour Arsenal","ns_st_pr":"Radio foot internationale","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-01-31","aef_streamtype_2":"od","aef_rep_global":"emission","aef_thema":"football,annie gasnier,magazine,radio foot internationale","aef_type_page1":"emission.radio-foot-internationale.defaut","aef_type_contenu1":"audio","aef_section1":"emission","aef_section2":"radio-foot-internationale","aef_auteur":"Annie Gasnier","aef_dpubli":"2018-01-31","aef_hpubli":"16:10","ns_st_li":0,"aef_marque":"rfi","name":"emission.radio-foot-internationale.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/afriquefoot.rfi.fr\/20180131-samuel-eto-o-poursuit-carriere-turquie-konyaspor-antalyaspor","aef_page_provenance":"\/20180131-samuel-eto-o-poursuit-carriere-turquie-konyaspor-antalyaspor","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                    <a href="http://afriquefoot.rfi.fr/emission/20180131-football-aubameyang-dortmund-arsenal-coupe-ligue-psg-mbappe-expulsion-arbitrage" title="Pierre-Emerick Aubameyang, ici sous les couleurs du Dortmund, signe pour Arsenal." data-title="Radio&#x20;foot&#x20;internationale" data-stream="edition-3C9D7EB3-B068-4598-943A-B2ED18815A9C" class="modeless">
                        <div class="main-image play">
                            <div class="viewport">
                                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_43_large/sites/images.rfi.fr/files/aef_image/2017-05-27t202717z_138918437_mt1aci14799344_rtrmadp_3_soccer-germany-cup-final_0.jpg" alt="Pierre-Emerick Aubameyang, ici sous les couleurs du Dortmund, signe pour Arsenal." width="300" height="224">
                            </div>
                            <div class="play-icon bottom-right icon-large">&nbsp;</div>
                        </div>
                        <div class="h3">Radio foot internationale</div>
                        <span>Pierre-Emerick Aubameyang quitte Dortmund pour Arsenal</span>
                    </a>
                                </li>
                                                                                                                                                <li data-bo-type="edition" data-bo-nid="0C4CE474-90FD-4AC6-ACFB-7B127817ABC9">
                                                                                                                                                
                    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['edition-0C4CE474-90FD-4AC6-ACFB-7B127817ABC9'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/Francais\/audio\/magazines\/r216\/journal_des_sports_afrique_20180131.mp3"}]},"title":"Le tour d'horizon de l'actualit\u00e9 sportive africaine","is_active":1,"labels":{"now":"playingNow"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"0C4CE474-90FD-4AC6-ACFB-7B127817ABC9","ns_st_ep":"Le tour d'horizon de l'actualit\u00e9 sportive africaine","ns_st_pr":"Journal des sports Afrique","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2018-01-31","aef_streamtype_2":"od","aef_rep_global":"emission","aef_thema":"service des sports,magazine,journal des sports afrique","aef_type_page1":"emission.journal-des-sports-afrique.defaut","aef_type_contenu1":"audio","aef_section1":"emission","aef_section2":"journal-sports-afrique","aef_auteur":"Service des sports","aef_dpubli":"2018-01-31","aef_hpubli":"09:56","ns_st_li":0,"aef_marque":"rfi","name":"emission.journal-des-sports-afrique.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v3.0.22","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/afriquefoot.rfi.fr\/20180131-samuel-eto-o-poursuit-carriere-turquie-konyaspor-antalyaspor","aef_page_provenance":"\/20180131-samuel-eto-o-poursuit-carriere-turquie-konyaspor-antalyaspor","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                    <a href="http://afriquefoot.rfi.fr/emission/20180131-tour-horizon-actualite-sportive" title="Journal des sports Afrique" data-title="Journal&#x20;des&#x20;sports&#x20;Afrique" data-stream="edition-0C4CE474-90FD-4AC6-ACFB-7B127817ABC9" class="modeless">
                        <div class="main-image play">
                            <div class="viewport">
                                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_43_large/sites/images.rfi.fr/files/aef_image/journal-sports-afrique_1024_0.jpg" alt="Journal des sports Afrique" width="300" height="224">
                            </div>
                            <div class="play-icon bottom-right icon-large">&nbsp;</div>
                        </div>
                        <div class="h3">Journal des sports Afrique</div>
                        <span>Le tour d'horizon de l'actualité sportive africaine</span>
                    </a>
                                </li>
                            </ul>
    </div>
    

    </section>

    </section>
        <section>
                                <div class="em-flash aside">
                        <span class="side-block">Sur France 24</span>
                <iframe width="300" height="179" src="//www.youtube.com/embed/videoseries?list=PLCnUnV3yCIYuyg6OhuTH_yVo83kk49GNq" frameborder="0" allowfullscreen></iframe>
    </div>

    </section>
<section>
                                
    
                        
    <div class="tms-block"
         data-pos="1"
         data-type="partner_block"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>

</section>
                    </aside>
                </div>
                                            <div id="modal-embed-article-overlay"></div>
        <div id="modal-embed-article">
            <div id="embed-share">
    <div class="embed-share-header">
        <h2>Republier ce contenu</h2>
        <div class="embed-close-popup">X</div>
    </div>
    <div class="embed-share-text">
        <p>Vous êtes libres de republier gratuitement cet article sur
            votre site internet. Nous vous demandons de suivre ces
            <a href="/regles-de-republication">Règles de base</a></p>
        <p>Le Partenaire s'engage à ne pas porter atteinte au droit
        moral des journalistes. A ce titre, le Contenu devra être
        reproduit et représenté par le Partenaire tel qu'il a été mis à
        disposition par RFI, sans modifications, coupures, ajouts,
        incrustations, altérations, réductions ou insertions</p>
        <p>Ajoutez cet article à votre site Web en copiant le code ci-dessous.</p>
    </div>
    <div class="share-bottom">
        <textarea id="embed-article-url" rows="3" cols="35" readonly title="">&lt;iframe src=&quot;https://articles.rfi.fr/fr/afrique-foot/20180131-samuel-eto-o-poursuit-carriere-turquie-konyaspor-antalyaspor&quot; height=&quot;800px&quot; width=&quot;100%&quot;&gt;&lt;/iframe&gt;</textarea>
        <div id="embed-copy-to-clipboard">Copier dans le presse-papier</div>
    </div>
</div>
        </div>
                </div>

        
        
                                                <script type="text/javascript">
                                        window.nav_close_location = ['/', 'Afrique'];
                                                                                                                    </script>
                        </div>
                                                                                                                                                
                        
                        
    <div class="tms-block"
         data-pos="2"
         data-type="gigaban"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>


                    </div>
                </div>

                            <div id="modal-embed-article-overlay"></div>
        <div id="modal-embed-article">
            <div id="embed-share">
    <div class="embed-share-header">
        <h2>Republier ce contenu</h2>
        <div class="embed-close-popup">X</div>
    </div>
    <div class="embed-share-text">
        <p>Vous êtes libres de republier gratuitement cet article sur
            votre site internet. Nous vous demandons de suivre ces
            <a href="/regles-de-republication">Règles de base</a></p>
        <p>Le Partenaire s'engage à ne pas porter atteinte au droit
        moral des journalistes. A ce titre, le Contenu devra être
        reproduit et représenté par le Partenaire tel qu'il a été mis à
        disposition par RFI, sans modifications, coupures, ajouts,
        incrustations, altérations, réductions ou insertions</p>
        <p>Ajoutez cet article à votre site Web en copiant le code ci-dessous.</p>
    </div>
    <div class="share-bottom">
        <textarea id="embed-article-url" rows="3" cols="35" readonly title="">&lt;iframe src=&quot;https://articles.rfi.fr/fr/afrique-foot/20180131-samuel-eto-o-poursuit-carriere-turquie-konyaspor-antalyaspor&quot; height=&quot;800px&quot; width=&quot;100%&quot;&gt;&lt;/iframe&gt;</textarea>
        <div id="embed-copy-to-clipboard">Copier dans le presse-papier</div>
    </div>
</div>
        </div>
                </div>
        
                                    <footer>
                <div class="footer-main">
        <div class="f-col">
            <div class="f-list">
                                <img src="/bundles/aefhermesrfi/img/logo_rfi_big.png?version=20171213121500" alt="RFI" />
                                                    <div class="f-first-list">
                                                    <div class="h4">Écouter</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/contenu/ecouter-rfi-direct-monde" title="RFI Monde en direct">RFI Monde en direct</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/contenu/ecouter-rfi-direct-afrique" title="RFI Afrique en direct">RFI Afrique en direct</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/emissions/" title="Émissions">Émissions</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="newpapers-world" title="Les journaux Monde" style="cursor:pointer">Les journaux Monde</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="newpapers-africa" title="Les journaux Afrique" style="cursor:pointer">Les journaux Afrique</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="newpapers-easy-french" title="Les journaux en français facile" style="cursor:pointer">Les journaux en français facile</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="newpapers-america-haiti" title="Les journaux Amériques/Haïti" style="cursor:pointer">Les journaux Amériques/Haïti</a></li>
                                                                                                </ul>
                                                    <div class="h4">L'entreprise RFI</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/entreprise" class="modeless" title="À propos de RFI">À propos de RFI</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/tag/evenements-rfi" class="modeless" title="Evènements">Evènements</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/tag/communiques-presse-rfi" class="modeless" title="Espace Presse">Espace Presse</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/entreprise/chiffres-cles" class="modeless" title="Chiffres clés">Chiffres clés</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://mediateur.blogs.rfi.fr/" class="" title="Le médiateur" target="_blank">Le médiateur</a></li>
                                                                                                </ul>
                                                    <div class="h4">Services</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="grid-programs" title="Grille des programmes" style="cursor: pointer">Grille des programmes</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/mobile" class="modeless" title="Mobile / Tablette">Mobile / Tablette</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://emailing.rfi.fr/fr/subscribe" target="_blank" title="Espace personnel ">Espace personnel </a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://careerpage.multiposting.fr/career/france-medias-monde/" class="modeless" title="Nous rejoindre ">Nous rejoindre </a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/vente-audio-photo-texte" class="modeless" title="Vente de contenus">Vente de contenus</a></li>
                                                                                                </ul>
                                                    <div class="h4">Talent</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr/talent" class="modeless" title="Articles">Articles</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr/talent/artistes" class="modeless" title="Artistes">Artistes</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
        <div class="f-col">
            <div class="f-col">
                                    <div class="f-col f-list">
                                                    <div class="h4">Les langues étrangères</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://en.rfi.fr" title="Anglais" target="_blank">Anglais</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://br.rfi.fr" title="Brésilien" target="_blank">Brésilien</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://km.rfi.fr" title="Cambodgien" target="_blank">Cambodgien</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="" href="http://cn.rfi.fr" title="Chinois simplifié" target="_blank">Chinois simplifié</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="" href="http://trad.cn.rfi.fr" title="Chinois traditionnel" target="_blank">Chinois traditionnel</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://es.rfi.fr" title="Espagnol" target="_blank">Espagnol</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ha.rfi.fr" title="Haoussa" target="_blank">Haoussa</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://sw.rfi.fr" title="Kiswahili" target="_blank">Kiswahili</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ma.rfi.fr" title="Mandenkan" target="_blank">Mandenkan</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://fa.rfi.fr" title="Persan" target="_blank">Persan</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://pt.rfi.fr" title="Portugais" target="_blank">Portugais</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.ro" title="Roumain" target="_blank">Roumain</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ru.rfi.fr" title="Russe" target="_blank">Russe</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://vi.rfi.fr" title="Vietnamien" target="_blank">Vietnamien</a></li>
                                                                                                </ul>
                                                    <div class="h4">Les autres sites du groupe</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://savoirs.rfi.fr/fr" title="RFI Savoirs" target="_blank">RFI Savoirs</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr" title="RFI Musique" target="_blank">RFI Musique</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfiplaneteradio.org/" title="RFI Planète Radio" target="_blank">RFI Planète Radio</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi-instrumental.com/" title="RFI Instrumental" target="_blank">RFI Instrumental</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.france24.com/" title="France 24" target="_blank">France 24</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.mc-doualiya.com/" title="Monte Carlo Doualiya" target="_blank">Monte Carlo Doualiya</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://academie.france24-mcd-rfi.com/fr/" title="L'Académie" target="_blank">L'Académie</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://mashable.france24.com/" title="Mashable avec France 24" target="_blank">Mashable avec France 24</a></li>
                                                                                                </ul>
                                            </div>
                                <div class="f-col">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="map">
                            <a  href="/contenu/capter-rfi" class="modeless" title="Comment recevoir RFI ?">Comment recevoir RFI ?</a>
                        </div>
                                                                                                                                                                                    
                    
                        
    <div class="banner tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>

                </div>
            </div>
            <div class="f-row">
                                    <div class="social-networks">
                                                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="https://emailing.rfi.fr/fr/subscribe" target="_blank" title="Rejoignez la communauté" style="cursor: pointer">Rejoignez la communauté</a>
                                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="/contenu/medias-sociaux" class="modeless" title="RFI sur les médias sociaux">RFI sur les médias sociaux</a>
                                                                                                                                        <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.facebook.com/RadioFranceInternationale" class="fb" title="RFI sur Facebook" target="_blank">Facebook</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://twitter.com/RFI" class="tw" title="RFI sur Twitter" target="_blank">Twitter</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://plus.google.com/+RFIfr" class="go" title="RFI sur Google+" target="_blank" rel="publisher">Google +</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://instagram.com/rfi" class="is" title="RFI sur Instagram" target="_blank">Instagram</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.dailymotion.com/rfi" class="dm" title="RFI sur Dailymotion" target="_blank">Dailymotion</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.youtube.com/RFIvideos" class="yt" title="RFI sur Youtube" target="_blank">Youtube</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://soundcloud.com/RadioFranceInternationale" class="sc" title="RFI sur SoundCloud" target="_blank">Soundcloud</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://tunein.com/radio/RFI-Monde-890-s25629/" class="ti" title="RFI sur Tune-In" target="_blank">Tune-In</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
    </div>
            <nav>
            <ul>
                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/entreprise" class="modeless" title="À propos de RFI">À propos de RFI</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/contactez-nous" class="modeless" title="Nous écrire">Nous écrire</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/medias-partenaires" title="service pro" target="_blank">service pro</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://partenariat.rfi.fr" title="Devenir radio partenaire" target="_blank">Devenir radio partenaire</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/regie-publicite" class="modeless" title="Régie publicitaire">Régie publicitaire</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/mentions-legales" class="modeless">Mentions légales</a></li>
                                                </ul>
        </nav>
    
                <ul class="partners">
            <li><a href="/" class="modeless" title="RFI"><img src="/bundles/aefhermesrfi/img/rfi-logo.png?version=20171213121500" alt=""></a></li>
            <li><a href="http://www.france24.com/" target="_blank" title="France 24"><img src="/bundles/aefhermesrfi/img/france24-logo.png?version=20171213121500" alt=""></a></li>
            <li><a href="http://www.mc-doualiya.com/" target="_blank" title="Monte Carlo Doualiya"><img src="/bundles/aefhermesrfi/img/mcd-logo.png?version=20171213121500" alt=""></a></li>
            <li><a href="http://www.francemediasmonde.com/" target="_blank" title="France Médias Monde"><img src="/bundles/aefhermesrfi/img/fmm-logo.png?version=20171213121500" alt=""></a></li>
        </ul>
                <div class="copy">
          © 2018 Copyright RFI – Tous droits réservés<br>
          RFI n'est pas responsable des contenus provenant de sites Internet externes<br>
                            <a href="http://www.acpm.fr/Marque/marque-rfi" target="_blank" rel="nofollow" class="ojd">Fréquentation certifiée par l'ACPM/OJD</a>
        </div>
    </footer>

                                        <div id="main-player-wrapper">
                    <div id="main-player" style="height: 0px" class="bsplayer-container"></div>
                </div>
                                        <div id="common-overlay">&nbsp;</div>
                    
                    <!-- desktop mobile placeholder RFI FR -->
<style type="text/css">
/* Masquage JR */
.user-janrain #user {display: none;}
.user-janrain #user-disconnected {display: none;}
.user-janrain #user-connected {display: none;}
.h-menu li a#newsletter {padding-right: 10px;}
.sharetext-box .shareable-text .opening-quote {margin-right: 15px !important;}
.shareable-text {line-height: 1.1 !important;}
.orientation-center {width: 100% !important;}
.short-cuts .hd, .short-cuts .hd *{white-space:nowrap;}
.mobile.deuil header h1 a, .mobile.deuil header div.logo a {background-image: url("http://scd.rfi.fr/sites/filesrfi/mobile_rfi-105x43.png");}
.pl-categories {width: 610px !important; }
#player .pl-categories a:last-of-type {
position:relative;
}
</style>
<script type="text/javascript">
if (typeof addLoadEvent != 'function') {
window.addLoadEvent = function(func) {
var oldonload = window.onload;
if (typeof window.onload != 'function') {
window.onload = func;
} else {
window.onload = function() {
if (oldonload) {
oldonload();
}
func();
}
}
};
}
window.CEM = function() {
if (typeof($) !== 'function') {
return;
}
$('[data-bo-type="lienext"]').each(function(key, element) {
var $element = $(element);
$element.find('[href]').removeClass('modeless');
});
};
</script>
        
                                    
            
            <div id="janrain">
        
<div style="display:none" id="signIn"><div class="capture_header"><h2>Créer un compte / Se connecter</h2></div><div class="capture_signin"><h2>Avec le compte existant de...</h2>{* loginWidget *}<br></div><div class="capture_backgroundColor"><div class="capture_signin"><h2>Avec un compte habituel</h2>{* #signInForm *} {* signInEmailAddress *} {* currentPassword *}<div class="capture_form_item"><a href="#" data-capturescreen="forgotPassword">Mot de passe oublié ?</a></div><div class="capture_rightText"><button class="capture_secondary capture_btn capture_primary" type="submit"><span class="janrain-icon-16 janrain-icon-key"></span> Se connecter</button> <a href="#" id="capture_signIn_createAccountButton" data-capturescreen="traditionalRegistration" class="capture_secondary capture_createAccountButton capture_btn capture_primary">Créer un compte</a></div>{* /signInForm *}</div></div></div><div style="display:none" id="returnSocial"><div class="capture_header"><h2>Sign In</h2></div><div class="capture_signin"><h2>Bienvenue ! {* welcomeName *}</h2>{* loginWidget *}<div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">Use another account</a></div></div></div><div style="display:none" id="returnTraditional"><div class="capture_header"><h2>Se connecter</h2></div><h2 class="capture_centerText"><span>Bienvenue !</span></h2><div class="capture_backgroundColor">{* #signInForm *} {* signInEmailAddress *} {* currentPassword *}<div class="capture_form_item capture_rightText"><button class="capture_secondary capture_btn capture_primary" type="submit"><span class="janrain-icon-16 janrain-icon-key"></span> Se connecter</button></div>{* /signInForm *}<div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">Utiliser un autre compte</a></div></div></div><div style="display:none" id="accountDeactivated"><div class="capture_header"><h2>Compte désactivé</h2></div><div class="content_wrapper"><p>Votre compte a été désactivé</p></div></div><div style="display:none" id="emailNotVerified"><div class="capture_header"><h1>Adresse email non vérifiée</h1></div><p>Vous devez vérifier votre adresse email pour finaliser votre inscription. Consultez votre boite mail pour valider votre adresse en cliquant sur le lien figurant dans le mail de confirmation ou entrez à nouveau votre adresse email pour recevoir une nouvelle fois le mail de confirmation.</p>{* #resendVerificationForm *} {* signInEmailAddress *}<div class="capture_footer"><input value="Envoyer" type="submit" class="capture_btn capture_primary"></div>{* /resendVerificationForm *}</div>
<div style="display:none" id="socialRegistration"><div class="capture_header"><h2>C'est presque fini !</h2></div><h2>Merci de confirmer les informations ci-dessous avant de vous connecter</h2>{* #socialRegistrationForm *} {* firstName *} {* lastName *} {* emailAddress *} {* displayName *} {* phone *} {* addressCity *} {* addressCountry *} En cliquant sur "Créer un compte", vous confirmez que vous acceptez nos &nbsp; <a class="termsOfService" href="#">conditions générales</a>&nbsp; et que vous avez lu et approuvé la&nbsp; <a class="privacyPolicy" href="#">politique de protection de données personnelles</a>.<div class="capture_footer"><div class="capture_left">{* backButton *}</div><div class="capture_right"><input value="Créer un compte" type="submit" class="capture_btn capture_primary"></div></div>{* /socialRegistrationForm *}</div><div style="display:none" id="traditionalRegistration"><div class="capture_header"><h2>C'est presque fini !</h2></div><p>Merci de confirmer les informations ci-dessous avant de vous connecter <a id="capture_traditionalRegistration_navSignIn" href="#" data-capturescreen="signIn">Se connecter</a></p>{* #registrationForm *} {* firstName *} {* lastName *} {* emailAddress *} {* displayName *} {* phone *} {* addressCity *} {* addressCountry *} {* newPassword *} {* newPasswordConfirm *} En cliquant sur "Créer un compte", vous confirmez que vous acceptez nos &nbsp; <a class="termsOfService" href="#">conditions générales</a>&nbsp; et que vous avez lu et approuvé la&nbsp; <a class="privacyPolicy" href="#">politique de protection de données personnelles</a>.<div class="capture_footer"><div class="capture_left">{* backButton *}</div><div class="capture_right"><input value="Créer un compte" type="submit" class="capture_btn capture_primary"></div></div>{* /registrationForm *}</div><div style="display:none" id="emailVerificationNotification"><div class="capture_header"><h2>Merci de votre inscription</h2></div><p>Nous vous avons envoyé un email de confirmation à l'adresse suivante&nbsp; {* emailAddressData *}.&nbsp; Merci de consulter votre boîte de réception et de cliquer sur le lien pour activer votre compte..</p><div class="capture_footer"><a href="#" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Fermer</a></div></div>
<div style="display:none" id="forgotPassword"><div class="capture_header"><h2>Créer un nouveau mot de passe</h2></div><h2>Nous vous enverrons un lien pour créer un nouveau mot de passe</h2>{* #forgotPasswordForm *} {* signInEmailAddress *}<div class="capture_footer"><div class="capture_left">{* backButton *}</div><div class="capture_right"><input value="Envoyer" type="submit" class="capture_btn capture_primary"></div></div>{* /forgotPasswordForm *}</div><div style="display:none" id="forgotPasswordSuccess"><div class="capture_header"><h2>Créer un nouveau mot de passe</h2></div><p>Nous vous avons envoyé un email avec les instructions pour créer un nouveau mot de passe. Votre mot de passe actuel n'a pas été changé</p><div class="capture_footer"><a href="#" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Fermer</a></div></div>
<div style="display:none" id="mergeAccounts">{* mergeAccounts {"custom": true} *}<div id="capture_mergeAccounts_mergeAccounts_mergeOptionsContainer" class="capture_mergeAccounts_mergeOptionsContainer"><div class="capture_header"><div class="capture_icon_col">{| rendered_current_photo |}</div><div class="capture_displayName_col">{| current_displayName |}<br>{| current_emailAddress |}</div><span class="capture_mergeProvider janrain-provider-icon-24 janrain-provider-icon-{| current_provider_lowerCase |}"></span></div><div class="capture_dashed"><div class="capture_mergeCol capture_centerText capture_left"><p class="capture_bigText">{| foundExistingAccountText |} <b>{| current_emailAddress |}</b>.</p><div class="capture_hover"><div class="capture_popup_container"><span class="capture_popup-arrow"></span>{| moreInfoHoverText |}<br>{| existing_displayName |} - {| existing_provider |} : {| existing_siteName |} {| existing_createdDate |}</div>{| moreInfoText |}</div></div><div class="capture_mergeCol capture_mergeExisting_col capture_right"><div class="capture_shadow capture_backgroundColor capture_border">{| rendered_existing_provider_photo |}<div class="capture_displayName_col">{| existing_displayName |}<br>{| existing_provider_emailAddress |}</div><span class="capture_mergeProvider janrain-provider-icon-16 janrain-provider-icon-{| existing_provider_lowerCase |}"></span><div class="capture_centerText capture_smallText">Created {| existing_createdDate |} at {| existing_siteName |}</div></div></div></div><div id="capture_mergeAccounts_form_collection_mergeAccounts_mergeRadio" class="capture_form_collection_merge_radioButtonCollection capture_form_collection capture_elementCollection capture_form_collection_mergeAccounts_mergeRadio" data-capturefield="undefined"><div id="capture_mergeAccounts_form_item_mergeAccounts_mergeRadio_1_0" class="capture_form_item capture_form_item_mergeAccounts_mergeRadio capture_form_item_mergeAccounts_mergeRadio_1_0 capture_toggled" data-capturefield="undefined"><label for="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0"><input id="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0" data-capturefield="undefined" data-capturecollection="true" value="1" type="radio" class="capture_mergeAccounts_mergeRadio_1_0 capture_input_radio" checked="checked" name="mergeAccounts_mergeRadio"> {| connectLegacyRadioText |}</label></div><div id="capture_mergeAccounts_form_item_mergeAccounts_mergeRadio_2_1" class="capture_form_item capture_form_item_mergeAccounts_mergeRadio capture_form_item_mergeAccounts_mergeRadio_2_1" data-capturefield="undefined"><label for="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1"><input id="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1" data-capturefield="undefined" data-capturecollection="true" value="2" type="radio" class="capture_mergeAccounts_mergeRadio_2_1 capture_input_radio" name="mergeAccounts_mergeRadio"> {| createRadioText |} {| current_provider |}</label></div><div class="capture_tip" style="display:none"></div><div class="capture_tip_validating" data-elementname="mergeAccounts_mergeRadio">Validating</div><div class="capture_tip_error" data-elementname="mergeAccounts_mergeRadio"></div></div><div class="capture_footer">{| connect_button |} {| create_button |}</div></div></div><div style="display:none" id="traditionalAuthenticateMerge"><div class="capture_header"><h2>Connectez-vous pour terminer la fusion des comptes</h2></div><div class="capture_signin">{* #signInForm *} {* signInEmailAddress *} {* currentPassword *}<div class="capture_footer"><div class="capture_left">{* backButton *}</div><div class="capture_right"><button class="capture_secondary capture_btn capture_primary" type="submit"><span class="janrain-icon-16 janrain-icon-key"></span> Se connecter</button></div></div>{* /signInForm *}</div></div>
<div style="display:none" id="verifyEmail"><div class="capture_header"><h2>Renvoyer l'email de vérification</h2></div><p>Merci d'avoir confirmé votre adresse email</p>{* #resendVerificationForm *} {* signInEmailAddress *}<div class="capture_footer"><input value="Submit" type="submit" class="capture_btn capture_primary"></div>{* /resendVerificationForm *}</div><div style="display:none" id="resendVerificationSuccess"><div class="capture_header"><h2>Un email de vérification vous a été envoyé</h2></div><div class="hr"></div><p>Vérifiez vos emails pour récupérer le lien de changement de mot de passe</p><div class="capture_footer"><a href="#" data-user="signin" class="capture_btn capture_primary">Se connecter</a></div></div><div style="display:none" id="verifyEmailSuccess"><div class="capture_header"><h2>C'est fait !</h2></div><p>Merci d'avoir confirmé votre adresse email</p><div class="capture_footer"><a href="#" data-user="signin" class="capture_btn capture_primary">Se connecter</a></div></div>
<div style="display:none" id="resetPassword"><div class="capture_header"><h2>Modifier le mot de passe</h2></div>{* #changePasswordFormNoAuth *} {* newPassword *} {* newPasswordConfirm *}<div class="capture_footer"><input value="Sauvegarder" type="submit" class="capture_btn capture_primary"></div>{* /changePasswordFormNoAuth *}</div><div style="display:none" id="resetPasswordSuccess"><div class="capture_header"><h2>Votre mot de passe a été changé</h2></div><p>Votre mot de passe a été mis à jour avec succès.</p><div class="capture_footer"><a href="#" onclick="janrain.capture.ui.renderScreen('signIn')" class="capture_btn capture_primary">Se connecter</a></div></div><div style="display:none" id="resetPasswordRequestCode"><div class="capture_header"><h2>Fermer</h2></div><p>Nous n'avons pas reconnu le code de modification de mot de passe. Entrez à nouveau votre adresse email pour recevoir un nouveau code</p>{* #resetPasswordForm *} {* signInEmailAddress *}<div class="capture_footer"><input value="Envoyer" type="submit" class="capture_btn capture_primary"></div>{* /resetPasswordForm *}</div><div style="display:none" id="resetPasswordRequestCodeSuccess"><div class="capture_header"><h2>Créer un nouveau mot de passe</h2></div><p>Nous vous avons envoyé un email avec les instructions pour créer un nouveau mot de passe. Votre mot de passe actuel n'a pas été changé</p><div class="capture_footer"><a href="#" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Fermer</a></div></div>
<div style="display:none" id="editProfileModal"><h2>Modifier votre compte</h2><div class="capture_grid_block"><div class="capture_col_4"><h3>Photo de profil</h3><div class="contentBoxWhiteShadow">{* photoManager *}</div><h3>Comptes liés</h3><div class="contentBoxWhiteShadow">{* linkedAccounts *} {* #linkAccountContainer *}<div class="capture_header"><h2>Liez vos comptes</h2></div><h2>Vous pourrez désormais vous connecter à votre compte via ces identifiants</h2><div class="capture_signin">{* loginWidget *}</div>{* /linkAccountContainer *}</div><h3 class="janrain_traditional_account_only">Mot de passe</h3><div class="janrain_traditional_account_only contentBoxWhiteShadow"><a href="#" data-capturescreen="changePassword">Modifier le mot de passe</a></div><h3 class="janrain_traditional_account_only">Désactiver le compte</h3><div class="capture_deactivate_section contentBoxWhiteShadow clearfix"><a href="#" data-capturescreen="confirmAccountDeactivation">Désactiver le compte</a></div></div><div class="capture_col_8"><h3>Infos sur le compte</h3><div class="contentBoxWhiteShadow"><div class="capture_grid_block"><div class="capture_center_col capture_col_8"><div class="capture_editCol">{* #editProfileModalForm *}<fieldset class="contact-infos"><legend>Vos informations personnelles</legend>{* firstName *} {* lastName *} {* gender *} {* birthdate *} {* displayName *} {* emailAddress *} {* resendLink *} {* phone *} {* addressStreetAddress1 *} {* addressStreetAddress2 *} {* addressCity *} {* addressPostalCode *} {* addressCountry *}</fieldset><br>{* source *}<div class="optHidden">{* publicPrivate *} {* journalistContact *} {* addressState *} {* aboutMe *} {* usernameTwPublic *} {* preferedContactLanguages *} {* arabicUsername *} {* persianUsername *} {* skypeId *} {* usernameTw *} {* journalistContact *} {* publicPrivate *} {* profession *}</div><fieldset class="newsletters"><legend>Souscrire aux newsletters</legend><div class="optHidden optFr">{* newsMenu *} {* optinalert *} {* optinBestofWeek *} {* optinBestofWEnd *} {* optinBestofObs *}</div><div class="optHidden optEn">{* newsMenuEn *} {* optinalertEn *} {* optinBestofWeekEn *} {* optinBestofWEndEn *} {* optinBestofObsEn *}</div><div class="optHidden optAr">{* newsMenuAr *} {* optinalertAr *} {* optinBestofWeekAr *} {* optinBestofWEndAr *} {* optinBestofObsAr *}</div><div class="optHidden optCommonMCD">{* optinQuotidienne *} {* optinBreaking *}</div><div class="optHidden optCommonF24">{* optinAutopromo *} {* optinPartenaires *}</div><div class="optHidden optCommonRFI">{* optinActuMonde *} {* optinActuAfrique *} {* optinAlert *} {* optinRfiAfriqueFootFr *} {* optinMfi *} {* optinActuMusique *} {* optinOffreRfi *} {* optinOffrePartenaire *}</div></fieldset><br><div class="capture_form_item"><input value="Enregistrer vos informations" type="submit" class="capture_btn capture_primary"> {* savedProfileMessage *}</div>{* /editProfileModalForm *}</div></div></div></div></div></div></div><div style="display:none" id="changePassword"><div class="capture_header"><h2>Modifier le mot de passe</h2></div>{* #changePasswordForm *} {* currentPassword *} {* newPassword *} {* newPasswordConfirm *}<div class="capture_footer"><input value="Save" type="submit" class="capture_btn capture_primary"></div>{* /changePasswordForm *}</div><div style="display:none" id="confirmAccountDeactivation"><div class="capture_header"><h2>Désactivez votre compte</h2></div><div class="content_wrapper"><p>Etes-vous sûre de vouloir désactiver votre compte ? Vous n'aurez plus accès à votre profil</p>{* deactivateAccountForm *}<div class="capture_footer"><input value="Yes" type="submit" class="capture_btn capture_primary"> <a href="#" id="capture_confirmAccountDeactivation_noButton" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Non</a></div></div>{* /deactivateAccountForm *}</div>
    </div>

                            <div id='errorsArea' class='error-area'>
    <div>Désolé mais le délai de connexion imparti à l'opération est dépassé.</div>
</div>
                <script type="text/javascript" src="//nexus.ensighten.com/francemm/rfi/Bootstrap.js"></script>
    </body>
</html>
