<!DOCTYPE html>

        <!--[if lt IE 8]>      <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" data-locale-twitter="fr" data-locale-google="fr" data-locale-linkedin="fr_FR" class="lang-fr no-js lt-ie8 lt-ie9"> <![endif]-->
<!--[if IE 8]>         <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" data-locale-twitter="fr" data-locale-google="fr" data-locale-linkedin="fr_FR" class="lang-fr no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang="fr" data-locale="fr" data-locale-long="fr_FR" data-locale-name="French (France)" data-locale-facebook="fr_FR" data-locale-twitter="fr" data-locale-google="fr" data-locale-linkedin="fr_FR" class="lang-fr no-js"> <!--<![endif]-->
        
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
                        <meta http-equiv="content-type" content="text/html; charset=utf-8">

        <title>Le Marocain Younes Belhanda est indisponible pour plusieurs semaines - Afrique - RFI</title>

                <meta http-equiv="X-UA-Compatible" content="IE=edge">        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        
            




                                                                        

    <meta name="title" content="Le&#x20;Marocain&#x20;Younes&#x20;Belhanda&#x20;est&#x20;indisponible&#x20;pour&#x20;plusieurs&#x20;semaines&#x20;-&#x20;Afrique&#x20;-&#x20;RFI" />
    <meta name="description" content="Le&#x20;milieu&#x20;offensif&#x20;de&#x20;Nice&#x20;et&#x20;international&#x20;marocain&#x20;Younes&#x20;Belhanda&#x20;est&#x20;indisponible&#x20;&amp;laquo&#x3B;&amp;nbsp&#x3B;quatre&#x20;&amp;agrave&#x3B;&#x20;six&#x20;semaines&amp;nbsp&#x3B;&amp;raquo&#x3B;&#x20;&amp;agrave&#x3B;&#x20;cause&#x20;d&amp;&#x23;039&#x3B;une&#x20;fracture&#x20;&amp;agrave&#x3B;&#x20;un&#x20;orteil,&#x20;a&#x20;annonc&amp;eacute&#x3B;&#x20;son&#x20;club.&#x20;Younes&#x20;Belhanda&#x20;a&#x20;&amp;eacute&#x3B;t&amp;eacute&#x3B;..." />
                                <meta name="news_keywords" content="Brèves Afrique foot, Football, Sports, Maroc" />
                    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch_fr.xml?version=20161117143751" title="RFI" />
    

    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    <meta name="apple-mobile-web-app-title" content="RFI">
    <meta name="application-name" content="RFI">
    <link rel="shortcut icon" href="/favicon.ico?version=20161117143751" type="image/x-icon">
    <link rel="apple-touch-icon" href="/apple-touch-icon-57x57.png?version=20161117143751" sizes="57x57">
    <link rel="apple-touch-icon" href="/apple-touch-icon-60x60.png?version=20161117143751" sizes="60x60">
    <link rel="apple-touch-icon" href="/apple-touch-icon-72x72.png?version=20161117143751" sizes="72x72">
    <link rel="apple-touch-icon" href="/apple-touch-icon-76x76.png?version=20161117143751" sizes="76x76">
    <link rel="apple-touch-icon" href="/apple-touch-icon-114x114.png?version=20161117143751" sizes="114x114">
    <link rel="apple-touch-icon" href="/apple-touch-icon-120x120.png?version=20161117143751" sizes="120x120">
    <link rel="apple-touch-icon" href="/apple-touch-icon-144x144.png?version=20161117143751" sizes="144x144">
    <link rel="apple-touch-icon" href="/apple-touch-icon-152x152.png?version=20161117143751" sizes="152x152">
    <link rel="apple-touch-icon" href="/apple-touch-icon-180x180.png?version=20161117143751" sizes="180x180">
    <link rel="icon" type="image/png" href="/favicon-16x16.png?version=20161117143751" sizes="16x16">
    <link rel="icon" type="image/png" href="/favicon-32x32.png?version=20161117143751" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicon-48x48.png?version=20161117143751" sizes="48x48">
    <link rel="icon" type="image/png" href="/favicon-64x64.png?version=20161117143751" sizes="64x64">
    <link rel="icon" type="image/png" href="/favicon-96x96.png?version=20161117143751" sizes="96x96">
    <link rel="icon" type="image/png" href="/favicon-160x160.png?version=20161117143751" sizes="160x160">
    <link rel="icon" type="image/png" href="/favicon-192x192.png?version=20161117143751" sizes="192x192">
    <meta name="msapplication-TileColor" content="#454349">
    <meta name="msapplication-TileImage" content="/mstile-144x144.png?version=20161117143751">
    <link rel="icon" type="image/x-icon" href="/favicon.ico?version=20161117143751">

    
                
            <meta property="og:site_name" content="RFI" />
    <meta property="og:url" content="http://afriquefoot.rfi.fr/20161223-le-marocain-younes-belhanda-est-indisponible-plusieurs-semaines" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://afriquefoot.rfi.fr/bundles/aefhermesrfi/img/vf-missing-image.png?version=20161117143751" />

    <meta property="og:image:width" content="1024">
    <meta property="og:image:height" content="578">
    <meta property="og:image:type" content="image/png">

    <meta property="og:title" content="Le&#x20;Marocain&#x20;Younes&#x20;Belhanda&#x20;est&#x20;indisponible&#x20;pour&#x20;plusieurs&#x20;semaines" />
    <meta property="og:description" content="Le&#x20;milieu&#x20;offensif&#x20;de&#x20;Nice&#x20;et&#x20;international&#x20;marocain&#x20;Younes&#x20;Belhanda&#x20;est&#x20;indisponible&#x20;&amp;laquo&#x3B;&amp;nbsp&#x3B;quatre&#x20;&amp;agrave&#x3B;&#x20;six&#x20;semaines&amp;nbsp&#x3B;&amp;raquo&#x3B;&#x20;&amp;agrave&#x3B;&#x20;cause&#x20;d&amp;&#x23;039&#x3B;une&#x20;fracture&#x20;&amp;agrave&#x3B;&#x20;un&#x20;orteil,&#x20;a&#x20;annonc&amp;eacute&#x3B;&#x20;son&#x20;club.&#x20;Younes&#x20;Belhanda&#x20;a&#x20;&amp;eacute&#x3B;t&amp;eacute&#x3B;..." />
    <meta property="fb:app_id" content="113191652055439" />
    <meta property="fb:pages" content="67334499441" />
                        <meta property="article:publisher" content="https://www.facebook.com/RadioFranceInternationale" />
            <meta property="article:author" content="https://www.facebook.com/RadioFranceInternationale" />
                            <meta property="article:section" content="Afrique" />
                        <meta property="article:published_time" content="2016-12-23T11:09:27+01:00"/>
            <meta property="article:modified_time" content="2016-12-23T11:09:42+01:00"/>

                                                            <meta property="article:tag" content="Br&#x00E8;ves&#x20;Afrique&#x20;foot" />
                                    <meta property="article:tag" content="Football" />
                                    <meta property="article:tag" content="Sports" />
                                    <meta property="article:tag" content="Maroc" />
                            
                                    
            <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:url" content="http://afriquefoot.rfi.fr/20161223-le-marocain-younes-belhanda-est-indisponible-plusieurs-semaines" />
    <meta name="twitter:creator" content="@RFI" />
    <meta name="twitter:site" content="@RFI" />
    <meta name="twitter:image" content="http://static.rfi.fr/meta_og_twcards/RFI_TW.png" />
    <meta name="twitter:title" content="Le&#x20;Marocain&#x20;Younes&#x20;Belhanda&#x20;est&#x20;indisponible&#x20;pour&#x20;plusieurs&#x20;semaines" />
    <meta name="twitter:description" content="Le&#x20;milieu&#x20;offensif&#x20;de&#x20;Nice&#x20;et&#x20;international&#x20;marocain&#x20;Younes&#x20;Belhanda&#x20;est&#x20;indisponible&#x20;&amp;laquo&#x3B;&amp;nbsp&#x3B;quatre&#x20;&amp;agrave&#x3B;&#x20;six&#x20;semaines&amp;nbsp&#x3B;&amp;raquo&#x3B;&#x20;&amp;agrave&#x3B;&#x20;cause&#x20;d&amp;&#x23;039&#x3B;une&#x20;fracture&#x20;&amp;agrave&#x3B;&#x20;un&#x20;orteil,&#x20;a&#x20;annonc&amp;eacute&#x3B;&#x20;son&#x20;club.&#x20;Younes&#x20;Belhanda&#x20;a&#x20;&amp;eacute&#x3B;t&amp;eacute&#x3B;..." />

    <link href="https://plus.google.com/117722750075017576258/" rel="publisher" />

        <meta name="twitter:domain" content="RFI.fr" />
    <meta name="twitter:account_id" content="32861321" />
    <meta name="twitter:app:id:iphone" content="551782765" />
    <meta name="twitter:app:id:ipad" content="551782765" />
    <meta name="twitter:app:id:googleplay" content="com.rfi.androidapp" />
    <meta name="twitter:app:name:iphone" content="RFI" />
    <meta name="twitter:app:name:ipad" content="RFI" />
    <meta name="twitter:app:name:googleplay" content="RFI" />
    <meta property="og:locale" content="fr_FR" />
    <meta name="apple-itunes-app" content="551782765" />
    <meta name="msApplication-ID" content="57d03d56-dd7c-449e-8fa1-a87c090f54df" />
    <meta name="msApplication-PackageFamilyName" content="FRANCE24.FRANCE24-MCD-RFI_3zfmvk45gp28r" />


    


            

                                        <link rel="canonical" href="http://afriquefoot.rfi.fr/20161223-le-marocain-younes-belhanda-est-indisponible-plusieurs-semaines" />
            
        
                    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.afriquefoot.rfi.fr/20161223-le-marocain-younes-belhanda-est-indisponible-plusieurs-semaines" >
        
                                    <link rel="stylesheet" type="text/css" href="/css/compiled/fr/main.css?version=20161117143751">
            <link rel="stylesheet" type="text/css" href="/css/compiled/print.css?version=20161117143751" media="print">
    
                <style type="text/css">
            .zone3 div img {
display: none;
}
body.special-event .page-header nav#nav-main {
height: 40px !important;
line-height: 20px !important;
}
body.special-event nav#nav-main ul a {
font-size: 11px !important;
}
.side-block {
clear: both;
}
.wa-list li {
display: block;
}
.wa-list.slides li {
display: none;
}

        </style>
    
                    
                        <script type="text/javascript" src="/bundles/aefhermesrfi/js/hacks.js?version=20161117143751"></script>

                        <script type="text/javascript">
                var domainConfig = {
    baseDomain: "rfi.fr",
                defaultSubdomain: "afriquefoot",
    mobileSubdomain: "m.afriquefoot",
    tabletSubdomain: "t.afriquefoot",
    currentSubdomain: "afriquefoot",
    currentLocale: {
        short: "fr",
                long: "fr_FR"
            }
};
var isAefHermes = true;


    window.janrainEnabled = true;

            </script>

            <script type="text/javascript">
                var metaPageTitle = '';
                var newMetaPageTitle = '';
                var metaPageDesc = '';
                var specialEventId = 'BCD05406-B3FB-4427-88BD-34D73F488321';
            </script>

                        
                             <script type="text/javascript" src="/js/compiled/mobile-redirect.js?version=20161117143751"></script>
            
            <script type="text/javascript" data-main="/js/main.fr.built.js?version=20161117143751" src="/js/require.js?version=20161117143751" async></script>

        
                <script type="text/javascript">
            if(typeof addLoadEvent!= 'function'){
window.addLoadEvent= function(func){
var oldonload = window.onload;
if (typeof window.onload != 'function') {
window.onload = func;
} else {
window.onload = function() {
if (oldonload) {
oldonload();
}
func();
}
}
};
}
function cleanDoubleGigaban() {
var bandiv = document.querySelectorAll('div[data-location="top"][data-type="gigaban"]');
if (bandiv && (bandiv.length>1)) {
bandiv[1].parentNode.removeChild(bandiv[1]);
}
}
addLoadEvent(cleanDoubleGigaban);

        </script>
    
                                                                                                                                                <script class='tc-config-vars' type="text/javascript"><!--
var tms_vars = {};
tms_vars["site"] = "f24\x2Dmcd\x2Drfi";
tms_vars["aef_marque"] = "rfi";
tms_vars["aef_acces"] = "gratuit";
tms_vars["aef_plateforme"] = "";
tms_vars["aef_type_environnement"] = "site";
tms_vars["aef_nom_environnement"] = "rfi_site";
tms_vars["aef_perimetre_diffusion"] = "interne";
tms_vars["page"] = "tc_name_aef_hermes_rfi_detail_catch_all";
tms_vars["url provenance"] = "";
tms_vars["env_context"] = "main";
tms_vars["reqtag"] = "";
tms_vars["locale"] = "fr";
tms_vars["aef_pos_contenu"] = "";
tms_vars["aef_os"] = "";
tms_vars["aef_device_marque"] = "";
tms_vars["aef_device_modele"] = "";
tms_vars["aef_type_connexion"] = "";
tms_vars["aef_domaine_externe"] = "";
tms_vars["aef_url_provenance"] = "";
tms_vars["aef_page_provenance"] = "";
tms_vars["aef_user_id"] = "";
tms_vars["aef_synchro"] = "";
tms_vars["aef_auteur"] = "rfi";
tms_vars["aef_dpubli"] = "2016\x2D12\x2D23";
tms_vars["aef_hpubli"] = "11\x3A09";
tms_vars["aef_type_contenu1"] = "texte";
tms_vars["repertoire"] = "afrique";
tms_vars["nom-page"] = "afrique\x2Dfoot\x2D20161223\x2Dle\x2Dmarocain\x2Dyounes\x2Dbelhanda\x2Dest\x2Dindisponible\x2Dplusieurs\x2Dsemaines";
tms_vars["aef_libelle_contenu_page"] = "Le\x20Marocain\x20Younes\x20Belhanda\x20est\x20indisponible\x20pour\x20plusieurs\x20semaines";
tms_vars["aef_id_contenu"] = "AAE18321\x2D71A9\x2D42D3\x2D80FD\x2D29D067D5D3E1";
tms_vars["aef_rep1"] = "afrique";
tms_vars["aef_rep3"] = "defaut";
tms_vars["aef_rep_global"] = "afrique";
tms_vars["aef_thema"] = "breves\x20afrique\x20foot,football,sports,maroc";
tms_vars["aef_type_page1"] = "article";
tms_vars["aef_type_page2"] = "article";
tms_vars["aef_section1"] = "article";
tms_vars["aef_section2"] = "afrique,afrique\x20foot";
tms_vars["aef_langue"] = "francais";
tms_vars["sous-repertoire"] = "";
tms_vars["sous-sous-repertoire"] = "";
tms_vars["aef_rep2"] = "defaut";
tms_vars["aef_user_connection"] = "visiteur";
tms_vars["env_work"] = 'fr_prod';
tms_vars["aef_version_environnement"] = 'v2.39.8';





tms_vars["url provenance"] = window.__originalReferrer || document.referrer;

tms_vars["aef_comments_engaged"] = '';
tms_vars["aef_comments"] = [];
tms_vars["aef_comments"][0] = [];
tms_vars["aef_comments"][0]["aef_commented_articles"] = '';
tms_vars["aef_comments"][0]["aef_related_category"] = '';
tms_vars["aef_comments"][0]["aef_related_thema"] = '';

var tc_vars = {};
window.tc_vars = tms_vars;

//--></script>
            
            <script class='tc-config-vars-specialevent' type="text/javascript"><!--
tc_vars["special-event"] = 'afriquefoot';
//--></script>

                                    
                                        
    <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"True","url":"http:\/\/afriquefoot.rfi.fr\/20161223-le-marocain-younes-belhanda-est-indisponible-plusieurs-semaines","thumbnailUrl":"","headline":"Le Marocain Younes Belhanda est indisponible pour plusieurs semaines","alternativeHeadline":"\u003Cp\u003ELe milieu offensif de Nice et international marocain Younes Belhanda est indisponible &laquo;&nbsp;quatre &agrave; six semaines&nbsp;&raquo; &agrave; cause d'une fracture &agrave; un orteil, a annonc&eacute; son club. Younes Belhanda a &eacute;t&eacute; victime d'un choc lors du match nul contre Bordeaux le mercredi 21 d&eacute;cembre (0-0). Il avait d'ailleurs &eacute;t&eacute; expuls&eacute; en fin de rencontre pour avoir particip&eacute; aux &eacute;changes tendus entre Ni&ccedil;ois et Bordelais. Son absence est un gros coup dur pour Nice, le leader surprise de la Ligue 1. Le Maroc et son s&eacute;lectionneur Herv&eacute; Renard vont certainement &ecirc;tre priv&eacute;s d'un de leurs joueurs majeurs pour la Coupe d'Afrique des Nations au Gabon.\u003C\/p\u003E\n","description":"\u003Cp\u003ELe milieu offensif de Nice et international marocain Younes Belhanda est indisponible &laquo;&nbsp;quatre &agrave; six semaines&nbsp;&raquo; &agrave; cause d'une fracture &agrave; un orteil, a annonc&eacute; son club. Younes Belhanda a &eacute;t&eacute; victime d'un choc lors du match nul contre Bordeaux le mercredi 21 d&eacute;cembre (0-0). Il avait d'ailleurs &eacute;t&eacute; expuls&eacute; en fin de rencontre pour avoir particip&eacute; aux &eacute;changes tendus entre Ni&ccedil;ois et Bordelais. Son absence est un gros coup dur pour Nice, le leader surprise de la Ligue 1. Le Maroc et son s&eacute;lectionneur Herv&eacute; Renard vont certainement &ecirc;tre priv&eacute;s d'un de leurs joueurs majeurs pour la Coupe d'Afrique des Nations au Gabon.\u003C\/p\u003E\n","image":{"@type":"ImageObject","url":"","width":"1024","height":"576"},"keywords":["Br\u00e8ves Afrique foot","Football","Sports","Maroc"],"datePublished":"2016-12-23T11:09:27Z","dateCreated":"2016-12-23T11:09:27Z","dateModified":"2016-12-23T11:09:42Z","articleSection":"Afrique","creator":"RFI","author":[{"@type":"Person","name":"RFI","url":"http:\/\/www.rfi.fr\/auteur\/rfi\/"}],"publisher":{"@type":"Organization","name":"RFI","url":"https:\/\/plus.google.com\/117722750075017576258\/","logo":{"@type":"ImageObject","url":"http:\/\/static.rfi.fr\/meta_og_twcards\/jsonld_publisher.png","width":"1200","height":"1200"}}}</script>

            </head>

    <body class="desktop player-closed special-event">
                            <header>
            <div class="wrapper">
            <h1>
                <a class="modeless" href="/">
                    Le Marocain Younes Belhanda est indisponible pour plusieurs semaines - Afrique - RFI
                </a>
            </h1>
            <div id="home-button">
                <a href="//www.rfi.fr/" target="_blank">
                    rfi.fr
                </a>
            </div>
                            <dialog class="h-search-bar">
                                    <form name="Search" method="get" action="//www.rfi.fr/recherche/" id="sinequa-search-form"><div><label for="Search_term" class="required">Terme</label><input type="text" id="Search_term" name="Search[term]" required="required" /></div><input type="hidden" id="Search_page" name="Search[page]" value="1" /><div><button type="submit">Lancer la recherche</button></div><div><label class="required">Filters</label><div id="Search_filters"></div></div></form>
                            </dialog>
        
                                                    <div>
                    <ul class="h-menu">
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-savoirs" title="RFI Savoirs" href="https://savoirs.rfi.fr" target="_blank">RFI Savoirs</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="rfi-musique" title="RFI Musique" href="http://musique.rfi.fr" target="_blank">RFI Musique</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  class="h-search" title="recherche" href="#">recherche</a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                <li  id="fmm-sites">
                                                    <a  title="France Médias Monde" href="#">France Médias Monde</a>
                                                                                                                                                                                                                                                                    <ul  class="h-fmm-sites">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France 24" href="http://www.france24.com/fr" target="_blank">France 24</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Monte Carlo Doualiya" href="http://www.mc-doualiya.com/" target="_blank">Monte Carlo Doualiya</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Les Observateurs" href="http://observers.france24.com/fr" target="_blank">Les Observateurs</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Académie" href="http://academie.france24-mcd-rfi.com/fr" target="_blank">Académie</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="France Médias Monde" href="http://www.francemediasmonde.com/" target="_blank">France Médias Monde</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Atelier des médias" href="http://atelier.rfi.fr/" target="_blank">Atelier des médias</a>
                                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                                                    <a  title="Mondoblog" href="http://mondoblog.org/" target="_blank">Mondoblog</a>
                                                                            </li>
                                                            </ul>
                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                        <li >
                                                    <a  class="modeless" title="Newsletters" id="newsletter" href="/contenu/inscription-newsletter-rfi"></a>
                                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                    <li >
                                                    <a  title="Bas débit" id="lowres" href="http://m.afriquefoot.rfi.fr/">Bas débit</a>
                                                                    </li>
                            </ul>
        
                    <div class="user-janrain h-menu">
        <div id="user-disconnected">
            <a href="#" data-user="signin" class="hd active">Mon compte</a>
            <div class="bd user-menu" data-user="disconnected">
                <ul>
                    <li>
                        <a href="/rejoindre-communaute" target="_self" class="">Présentation</a>
                    </li>
                    <li>
                        <a href="/rejoindre-communaute/faq" target="_self" class="">Aide</a>
                    </li>
                </ul>
            </div>
        </div>

        <div id="user-connected">
            <span class="user-avatar"></span>
            <span class="user-name" id="displayName"></span>
            <div class="bd user-menu" data-user="connected">
                <ul>
                    <li>
                        <a href="#" data-user="editProfile" class="">Mon Profil</a>
                    </li>
                    <li>
                        <a href="/rejoindre-communaute" target="_self" class="">Présentation</a>
                    </li>
                    <li>
                        <a href="/rejoindre-communaute/faq" target="_self" class="">Aide</a>
                    </li>
                    <li>
                        <a href="#" data-user="signout" class="">Déconnexion</a>
                    </li>
                </ul>
            </div>
        </div>
    </div>

                                                                                                                                                                                                                                                                                        <div  class="h-langs">
                <a  class="modeless" title="RFI en 15 langues" href="/langues">RFI en 15 langues</a>
            </div>
            </div>

        
                    <div id="player">
                                                                                                                                                                                        <div id="program-grid-channel-selector">
                        <div class="active" data-program-channel="monde">
                        </div>
                    </div>
                                <!-- div id="main-player" style="height: 0px" class="bsplayer-container"></div -->


<div class="pl-first-part">

        <div class="pl-categories">
        <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="monde" data-grid-update-strategy="followLive" data-player-update-strategy="followLive" data-stream="monde">
                    <a  href="#">Direct Monde</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="afrique" data-grid-update-strategy="followLive" data-player-update-strategy="followLive" data-stream="afrique">
                    <a  href="#">Direct Afrique</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                <li >
                    <a  class="modeless" href="/direct-video">Direct Vidéo</a>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  class="pl-journaux">
                    <a  class="modeless" title="Tous les journaux" href="/rfi_news/">Journaux</a>
                                            <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="monde" data-title="Dernier journal monde" data-stream="dernier_journal_monde"><a  href="#">Monde</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="afrique" data-title="Dernier journal Afrique" data-stream="dernier_journal_afrique"><a  href="#">Afrique</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="monde" data-title="24H en France" data-stream="dernier_journal_24h_en_france"><a  href="#">France</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="monde" data-title="Dernier journal Amériques" data-stream="dernier_journal_ameriques_haiti"><a  href="#">Am&eacute;riques</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li  data-channel="monde" data-title="Dernier journal en français facile" data-stream="dernier_journal_jff"><a  href="#">Fran&ccedil;ais faci...</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li ><a  class="modeless" href="/rfi_news/">Tous les jour...</a></li>
                                                    </ul>
                                    </li>
                                                                                                                                                                                                                                                                                                                                                <li >
                    <a  class="modeless" href="/videos/">Vidéos</a>
                                    </li>
                    </ul>
    </div>


    <div class="pl-sound">
    <div class="pl-volume">
        <div id="volume">
            <div id="volume-range"></div>
        </div>
    </div>
    <div class="pl-playing">
        <img src="/bundles/aefhermesrfi/img/player_off.png?version=20161117143751" />
    </div>
</div>

<div class="pl-current-block">
    <p id="amount">&nbsp;</p>
    <div class="pl-current-seek">
        <div class="pl-current">

            <div class="pl-pause">
                <a href="#">Play</a>
            </div>

            <strong>
                À l'écoute
            </strong>
            <span id="current_program_infos">
                                    
                            </span>
        </div>
        <div class="clear-both"></div>
        <div id="seek-range"></div>
    </div>
</div>
                                    
    </div>

    
    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['monde'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfimonde-64.mp3"}]},"title":"Direct Monde","is_live":1,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"monde","ns_st_ep":"monde","ns_st_pr":"live","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2016-12-23","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2016-12-23","aef_hpubli":"11:12","ns_st_li":1,"aef_marque":"rfi","name":"inconnu.inconnu.inconnu","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.39.8","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/afriquefoot.rfi.fr\/20161223-le-marocain-younes-belhanda-est-indisponible-plusieurs-semaines","aef_page_provenance":"\/20161223-le-marocain-younes-belhanda-est-indisponible-plusieurs-semaines","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['afrique'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/live02.rfi.fr\/rfiafrique-64.mp3"}]},"title":"Direct Afrique","is_live":1,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"afrique","ns_st_ep":"afrique","ns_st_pr":"afrique","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":0,"ns_st_dt":"2016-12-23","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2016-12-23","aef_hpubli":"11:12","ns_st_li":1,"aef_marque":"rfi","name":"inconnu.inconnu.inconnu","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.39.8","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/afriquefoot.rfi.fr\/20161223-le-marocain-younes-belhanda-est-indisponible-plusieurs-semaines","aef_page_provenance":"\/20161223-le-marocain-younes-belhanda-est-indisponible-plusieurs-semaines","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_journal_sports_afrique'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/last\/rfi_journal_sports_afrique.mp3"}]},"title":"Journal des sports Afrique","is_live":0,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_ci":"direct_rfi_francais","ns_st_cn":1,"ns_st_cl":0,"ns_st_pr":"live","ns_st_ep":"direct_rfi_francais","ns_st_dt":"2016-12-23","ns_st_ty":"video","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2016-12-23","aef_hpubli":"11:12","ns_st_li":1,"ns_st_st":"rfi_francais","aef_marque":"rfi","name":"inconnu.inconnu.inconnu","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.39.8","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/afriquefoot.rfi.fr\/20161223-le-marocain-younes-belhanda-est-indisponible-plusieurs-semaines","aef_page_provenance":"\/20161223-le-marocain-younes-belhanda-est-indisponible-plusieurs-semaines","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

    
    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['dernier_radio_foot_inter'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/last\/rfi_radio_foot_inter.mp3"}]},"title":"Radio Foot Internationale","is_live":0,"is_active":1,"labels":{"now":"playingLive"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_ci":"direct_rfi_francais","ns_st_cn":1,"ns_st_cl":0,"ns_st_pr":"live","ns_st_ep":"direct_rfi_francais","ns_st_dt":"2016-12-23","ns_st_ty":"video","aef_streamtype_2":"live","aef_rep_global":"live","aef_type_page1":"player","aef_type_contenu1":"video","aef_section1":"live","aef_auteur":"rfi","aef_dpubli":"2016-12-23","aef_hpubli":"11:12","ns_st_li":1,"ns_st_st":"rfi_francais","aef_marque":"rfi","name":"inconnu.inconnu.inconnu","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.39.8","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/afriquefoot.rfi.fr\/20161223-le-marocain-younes-belhanda-est-indisponible-plusieurs-semaines","aef_page_provenance":"\/20161223-le-marocain-younes-belhanda-est-indisponible-plusieurs-semaines","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>



            </div>
            </div>
    <div class="error_msg_block">
    <noscript>
        <span class="error_msg" id="error_msg_js">
            Pour une navigation optimale, le site de RFI nécessite l'activation de JavaScript dans votre navigateur.
        </span>
    </noscript>
    <span class="error_msg" id="error_msg_flash">
        Pour profiter pleinement des contenus multimédias, vous devez avoir le plugin Flash installé dans votre navigateur.
    </span>
    <span class="error_msg" id="error_msg_cookies">
        Pour pouvoir vous connecter, vous devez activer les cookies dans les paramètres de votre navigateur.
    </span>
    <span class="error_msg" id="error_msg_browser">
        Pour une navigation optimale, le site de RFI est compatible avec les navigateurs suivants : Internet Explorer 8 et +, Firefox 10 et +, Safari 3 et +, Chrome 17 et + etc.
    </span>
</div>


    </header>

                                                    
    
                        
    <div class="tms-block"
         data-pos="1"
         data-type="gigaban"
         data-location="top"
         data-expand="true"
         data-loaded="false">
    </div>

    <div class="page-header">
        <h1 class="special-event-title">Afrique foot</h1>
        <nav id="nav-main">
                                                    <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                    <a href="/" class="modeless " title="Actualités, info, news en direct - Radio France Internationale - RFI">Accueil</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                    <span><a href="/tag/can-2017/" class="modeless " title="Actualités, info, news en direct - Radio France Internationale - RFI">CAN</a></span>
                                                
                                                                                        <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="/tag/can-2017/" class="modeless " title="">CAN 2017</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="/tag/can-2019/" class="modeless " title="">CAN 2019</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                    <span><a href="/tag/can-2013/" class="modeless " title="">Archives</a></span>
                                                
                                                                                        <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="/tag/can-2015/" class="modeless " title="">CAN 2015</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="/tag/can-2013/" class="modeless " title="">CAN 2013</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="/tag/can-2012/" class="modeless " title="">CAN 2012</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="http://rfi.my/1yXUZqa" TARGET="_blank" class="modeless " title="">CAN 2010</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="http://rfi.my/1qZDqZp" TARGET="_blank" class="modeless " title="">CAN 2008</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="http://rfi.my/1vbON09" TARGET="_blank" class="modeless " title="">CAN 2006</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="http://rfi.my/1rObzpH" TARGET="_blank" class="modeless " title="">CAN 2004</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="http://rfi.my/1vbPgzt" TARGET="_blank" class="modeless " title="">CAN 2002</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="http://rfi.my/1rObW3v" TARGET="_blank" class="modeless " title="">CAN 2000</a>
                                                                            
                                                                                    </li>
                        </ul>

                                                            </li>
                        </ul>

                                                            </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                    <span><a href="/tag/coupe-monde-2014/" class="modeless " title="Actualités, info, news en direct - Radio France Internationale - RFI">Coupe du monde</a></span>
                                                
                                                                                        <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="/tag/coupe-monde-2018/" class="modeless " title="">Coupe du Monde 2018</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="/tag/coupe-monde-2022/" class="modeless " title="">Coupe du Monde 2022</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                    <span><a href="/tag/coupe-monde-2014/" class="modeless " title="">Archives</a></span>
                                                
                                                                                        <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="/tag/coupe-monde-2014/" class="modeless " title="">Coupe du Monde 2014</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="/tag/coupe-monde-2010/" class="modeless " title="">Coupe du Monde 2010</a>
                                                                            
                                                                                    </li>
                        </ul>

                                                            </li>
                        </ul>

                                                            </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                    <span><a href="/tag/chan-2016/" class="modeless " title="Actualités, info, news en direct - Radio France Internationale - RFI">Autres tournois</a></span>
                                                
                                                                                        <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="/tag/chan-2016/" class="modeless " title="">CHAN 2016 </a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="/tag/chan-2014/" class="modeless " title="">CHAN 2014</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="/tag/chan-2011/" class="modeless " title="">CHAN 2011</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="/tag/tournois-regionaux/" class="modeless " title="">Tounois régionaux</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="/tag/juniors-cadets/" class="modeless " title="">Tournois de jeunes</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="/tag/football-feminin/" class="modeless " title="">Football féminin</a>
                                                                            
                                                                                    </li>
                        </ul>

                                                            </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                    <span><a href="/tag/diaspora-joueurs-africains/" class="modeless " title="Actualités, info, news en direct - Radio France Internationale - RFI">Africains d'Europe</a></span>
                                                
                                                                                        <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="/tag/buteurs-africains/" class="modeless " title="">Buteurs d'Europe</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="/tag/ligue-champions-uefa/" class="modeless " title="">Ligue des champions UEFA</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="/tag/top-20-rfi/" class="modeless " title="">Top 20 RFI</a>
                                                                            
                                                                                    </li>
                        </ul>

                                                            </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                    <span><a href="/tag/ligue-champions-caf/" class="modeless " title="Actualités, info, news en direct - Radio France Internationale - RFI">Clubs Africains</a></span>
                                                
                                                                                        <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="/tag/coupe-confederation/" class="modeless " title="">Coupe de la confédération</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="/tag/ligue-champions-caf/" class="modeless " title="">Ligue des champions CAF</a>
                                                                            
                                                                                    </li>
                        </ul>

                                                            </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                    <span><a href="/tag/portraits-afrique-foot/" class="modeless " title="Actualités, info, news en direct - Radio France Internationale - RFI">Portraits | Entretiens </a></span>
                                                
                                                                                        <ul>
                                                                                                                    <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="/tag/portraits-afrique-foot/" class="modeless " title="">Portraits</a>
                                                                            
                                                                                    </li>
                                                                                                            <li>
                                            

                                                                                                                                                                                                                                                                                        
                                                                                    <a href="/tag/entretiens-afrique-foot/" class="modeless " title="">Entretiens</a>
                                                                            
                                                                                    </li>
                        </ul>

                                                            </li>
                        </ul>

                    </nav>
    </div>

            <div class="content">

                
 <div id="loading" class="">
    <div id="squaresWaveG">
        <div id="squaresWaveG_1" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_2" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_3" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_4" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_5" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_6" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_7" class="squaresWaveG">
        </div>
        <div id="squaresWaveG_8" class="squaresWaveG">
        </div>
    </div>

</div>

                <div class="content-slider">
                    <div class="content-slide">

                        
                                                                                                            <div id="latest-info-wrapper" data-special-event-boolean="true" data-special-event-id="1_D64_9">
                                <div class="block-breaking"><div class="breaking-header">Urgent</div><div class="breaking-title"><a href="http://afriquefoot.rfi.fr/contenu/ticker/anis-amri-principal-suspect-attentat-berlin-aurait-ete-abattu-une-fusillade-milan-sel" class="modeless">Anis Amri, principal suspect de l'attentat de Berlin, aurait été abattu lors d'un contrôle de police à Milan, selon les médias italiens</a></div><p class="breaking-body"><p>Les autorités allemandes considèrent ce ressortissant tunisien comme le principal suspect de l'attentat au camion-bélier survenu lundi soir sur un marché de Noël à Berlin. Anis Amri aurait été abattu dans une fusillade à Milan, dans le nord de l'Italie, selon une source sécuritaire citée par les médias italiens.</p></p></div>

                            </div>
                        
                            <div id="sections">
                        
                <div class="page">
        </div>
    </div>

    <div id="popupsModeless">
        
                    <div class="page">
                <div class="page-inner">
                        
                                                                                                                

                        <div class="page-container">
                    <article itemscope itemtype="http://schema.org/Article" data-bo-type="article" data-bo-nid="AAE18321-71A9-42D3-80FD-29D067D5D3E1">
                    
                                         
                    
    
    
                            
                            
                        
        <div class="soc-connect clearfix">                                <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/2hxUwtX" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="Le&#x20;Marocain&#x20;Younes&#x20;Belhanda&#x20;est&#x20;indisponible&#x20;pour&#x20;plusieurs&#x20;semaines" data-via="RFI" data-lang="fr" data-url="http://rfi.my/2hfCnDs" data-counturl="http://www.rfi.fr/afrique-foot/20161223-le-marocain-younes-belhanda-est-indisponible-plusieurs-semaines" data-related="RFI" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/2hxPL3C" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/2hfsFB3" data-counter="right"></script>
                                            </li>
        </ul>

                                                                                <div class="actions v-comments">
                            <ul class='action-button'>
                                <li>
                                                                        <a href="#" class="a-comments" title="Réagir" data-scroll="comments">
                                        <span class="link-comment" title="Réagir">Réagir</span>
                                        <div class="viafoura">
                                            
            <span data-vf-type="count" data-vf-class="detail" data-section="fr"></span>
    
                                        </div>
                                    </a>
                                </li>
                                <li>
                                    <a href="#" class="a-print" title="print">print</a>
                                </li>
                            </ul>
                        </div>
                                                        
        </div>    


        <header>

            <div class="meta">
                                
                                                                                    <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/breves-afrique-foot/">Brèves Afrique foot</a>
                            </span>
                                <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/football/">Football</a>
                            </span>
                                <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/sports/">Sports</a>
                            </span>
                                <span class="tag">
                                    <a class="modeless no-decoration" href="/tag/maroc/">Maroc</a>
                            </span>
                        

            </div>

            <h1 itemprop="name">Le Marocain Younes Belhanda est indisponible pour plusieurs semaines</h1>

            <div class="article-author">
                                        Par                        <span itemprop="author" itemscope itemtype="http://schema.org/Person">
            <span itemprop="name" >
                <a class="modeless" href="/auteur/rfi/">RFI</a>            </span>
        </span>
    


                <span class="date-publication meta">
                    <time datetime="16-12-23">
                        <meta itemprop="datePublished" content="2016-12-23">
                            Publié le 23-12-2016
                    </time>
                    <time datetime="16-12-23">
                    Modifié le 23-12-2016 à 11:09
                    </time>
                </span>
            </div>

        </header>

                                <div class="media">
                                                                                            </div>
        
       

                    <div class="intro"><p>Le milieu offensif de Nice et international marocain Younes Belhanda est indisponible &laquo;&nbsp;quatre &agrave; six semaines&nbsp;&raquo; &agrave; cause d'une fracture &agrave; un orteil, a annonc&eacute; son club. Younes Belhanda a &eacute;t&eacute; victime d'un choc lors du match nul contre Bordeaux le mercredi 21 d&eacute;cembre (0-0). Il avait d'ailleurs &eacute;t&eacute; expuls&eacute; en fin de rencontre pour avoir particip&eacute; aux &eacute;changes tendus entre Ni&ccedil;ois et Bordelais. Son absence est un gros coup dur pour Nice, le leader surprise de la Ligue 1. Le Maroc et son s&eacute;lectionneur Herv&eacute; Renard vont certainement &ecirc;tre priv&eacute;s d'un de leurs joueurs majeurs pour la Coupe d'Afrique des Nations au Gabon.</p>
</div>
        
        <div itemprop="articleBody"></div>
        <div class="article-pays">
                <div class="chronologie">
        <span class="chrono">Chronologie et chiffres clés</span>
    </div>
    <ul>
                                            <li>
            <a class="modeless" href="/pays/maroc-chronologie-dates-geographie-demographie-economie-chiffres" title="Maroc">
                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_43_small/sites/images.rfi.fr/files/aef_image/maroc_0.png" alt="Maroc" width="32">
                                
            </a>
        </li>
        </ul>

        </div>

        <div class="actions">
                        
    
    
                            
                            
                                                <ul class='action-button c-comments comment-bottom'>
                                                                                    <li>                            <a href="#" class="a-comments" title="Réagir" data-scroll="comments">
                                <span class="link-comment" title="Réagir">Réagir</span>
                                <div class="viafoura">
                                    
            <span data-vf-type="count" data-vf-class="detail" data-section="fr"></span>
    
                                </div>
                            </a>
                        </li>
                                                                    <li><a href="#" class="a-print" title="print">print</a></li>
            </ul>

        
        <div class="soc-connect clearfix">                                <ul class="social-buttons">
            <li class="social-cell fb">
                                <div class="fb-share-button" data-href="http://rfi.my/2hxUwtX" data-type="button_count" data-width="90" data-callback="SOCIAL_TRACKER.fb_tracker"></div>
            </li>
            <li class="social-cell tt">
                <a href="https://twitter.com/share" class="twitter-share-button" data-text="Le&#x20;Marocain&#x20;Younes&#x20;Belhanda&#x20;est&#x20;indisponible&#x20;pour&#x20;plusieurs&#x20;semaines" data-via="RFI" data-lang="fr" data-url="http://rfi.my/2hfCnDs" data-counturl="http://www.rfi.fr/afrique-foot/20161223-le-marocain-younes-belhanda-est-indisponible-plusieurs-semaines" data-related="RFI" data-callback="SOCIAL_TRACKER.tt_tracker">Tweeter</a>
            </li>
            <li class="social-cell gg">
                                <div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rfi.my/2hxPL3C" data-callback="SOCIAL_TRACKER.gg_tracker"></div>
            </li>
            <li>
                <script type="IN/Share" data-url="http://rfi.my/2hfsFB3" data-counter="right"></script>
                                            </li>
        </ul>

        
        </div>    

        </div>

        
    
            </article>
        
                                                    
        <section>
                                                                                    
            
                        
    <div class="tms-block"
         data-pos="1"
         data-type="post_article"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>

        </section>

                    <section id="comments">
    <div class="article-comments">
        <div class="h2">Commentaires</div>
        
            <div class="facebook-comment">
                                                <div class="fb-comments" data-href="http://afriquefoot.rfi.fr/afrique-foot/20161223-le-marocain-younes-belhanda-est-indisponible-plusieurs-semaines" width="100%" data-numposts="5" data-colorscheme="light" data-mobile="false"></div>
        </div>
    
    </div>
</section>

<script type="text/javascript">
    window.__OG_IMAGE = "http://afriquefoot.rfi.fr/bundles/aefhermesrfi/img/vf-missing-image.png?version=20161117143751";
</script>

            </div>


                    <aside>
                                                        
    
                        
    <div class="tms-block"
         data-pos="1"
         data-type="pave"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>

        <section>
                                    <section class="em-side-block">
                    <span class="side-block">À la Une</span>
                <ul>
                            <li>
                                                                <p class="media center-cropped" data-image="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_43_medium/sites/images.rfi.fr/files/aef_image/pierre%20emerick%20aubameyangR-GERMANY.JPG" data-width="100" data-height="56">
                          <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_43_medium/sites/images.rfi.fr/files/aef_image/pierre%20emerick%20aubameyangR-GERMANY.JPG" />
                        </p>
                                        <div class="meta">
                        <time datetime="16-12-22">22/12/2016</time>
                    </div>
                    <h3><a class="modeless" href="/afrique-foot/20161222-joueur-africain-2016-finale-trois-entre-aubameyang-mahrez-mane">Joueur africain 2016: finale à trois entre Aubameyang,...</a></h3>
                </li>
                            <li>
                                                            <div class="meta">
                        <time datetime="16-12-22">22/12/2016</time>
                    </div>
                    <h3><a class="modeless" href="/afrique-foot/20161222-football-mashaba-limoge-son-poste-selectionneur-afrique-sud">Football : Mashaba limogé de son poste de sélectionneur...</a></h3>
                </li>
                            <li>
                                                            <div class="meta">
                        <time datetime="16-12-22">22/12/2016</time>
                    </div>
                    <h3><a class="modeless" href="/afrique-foot/20161222-can-le-senegalais-diafra-sakho-blesse-forfait">CAN 2017: le Sénégalais Diafra Sakho blessé et...</a></h3>
                </li>
                            <li>
                                                            <div class="meta">
                        <time datetime="16-12-22">22/12/2016</time>
                    </div>
                    <h3><a class="modeless" href="/afrique-foot/20161222-can-2017-herve-renard-devoile-une-liste-26-joueurs">CAN 2017: Hervé Renard dévoile une liste de 26...</a></h3>
                </li>
                            <li>
                                                            <div class="meta">
                        <time datetime="16-12-22">22/12/2016</time>
                    </div>
                    <h3><a class="modeless" href="/afrique-foot/20161222-can-2017-georges-leekens-devoile-une-liste-31-joueurs">CAN 2017: Georges Leekens dévoile une liste de...</a></h3>
                </li>
                    </ul>
    </section>

    </section>
        <section>
                                    <section class="em-side-block">
                    <span class="side-block">Le foot africain en bref</span>
                <ul>
                            <li>
                                                            <div class="meta">
                        <time datetime="16-12-22">22/12/2016</time>
                    </div>
                    <h3><a class="modeless" href="/afrique-foot/20161222-football-mashaba-limoge-son-poste-selectionneur-afrique-sud">Football : Mashaba limogé de son poste de sélectionneur...</a></h3>
                </li>
                            <li>
                                                            <div class="meta">
                        <time datetime="16-12-22">22/12/2016</time>
                    </div>
                    <h3><a class="modeless" href="/afrique-foot/20161222-can-le-senegalais-diafra-sakho-blesse-forfait">CAN 2017: le Sénégalais Diafra Sakho blessé et...</a></h3>
                </li>
                            <li>
                                                            <div class="meta">
                        <time datetime="16-12-22">22/12/2016</time>
                    </div>
                    <h3><a class="modeless" href="/afrique-foot/20161222-can-2017-herve-renard-devoile-une-liste-26-joueurs">CAN 2017: Hervé Renard dévoile une liste de 26...</a></h3>
                </li>
                            <li>
                                                            <div class="meta">
                        <time datetime="16-12-22">22/12/2016</time>
                    </div>
                    <h3><a class="modeless" href="/afrique-foot/20161222-can-2017-georges-leekens-devoile-une-liste-31-joueurs">CAN 2017: Georges Leekens dévoile une liste de...</a></h3>
                </li>
                            <li>
                                                            <div class="meta">
                        <time datetime="16-12-22">22/12/2016</time>
                    </div>
                    <h3><a class="modeless" href="/afrique-foot/20161222-classement-fifa-le-senegal-finit-annee-tete">Classement Fifa: le Sénégal finit l’année en tête</a></h3>
                </li>
                    </ul>
    </section>

    </section>
        <section>
                                <div class="em-flash aside">
                        <span class="side-block">Facebook</span>
                <iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FRFI-Afrique-Foot%2F724179284345259%3Fref%3Dts%26fref%3Dts&amp;width&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=450999408300680" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:258px;" allowTransparency="true"></iframe>
    </div>

    </section>
        <section>
                                <div class="em-twitter orientation-center">
            <span class="side-block">Twitter</span>
            <a class="twitter-timeline" href="https://twitter.com/Foot_Afrique"
height="400"
width="300"
data-widget-id="261760016770531329"
data-tweet-limit="2"
data-link-color='#E20000'
data-chrome="noheader nofooter noborders transparent"
lang="fr">Tweets de @Foot_Afrique</a>
</div>

    </section>
        <section>
                                                        <section class="banner">
        
                
                
            <div class="h2">Sur les antennes de RFI</div>
        <div class="slider-rfi-auto-emission-wire">
        <ul class="slides">
                                                                                                                                                        <li data-bo-type="edition" data-bo-nid="BEB894CA-A396-4308-985D-C283CD3EBC6F">
                                                                                                                                                
                    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['edition-BEB894CA-A396-4308-985D-C283CD3EBC6F'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/magazines\/r203\/radio_foot_internationale_20161222.mp3"}]},"title":"Ligue 1 : Paris se rassure !","is_active":1,"labels":{"now":"playingNow"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"BEB894CA-A396-4308-985D-C283CD3EBC6F","ns_st_ep":"Ligue 1 : Paris se rassure !","ns_st_pr":"Radio foot internationale","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2016-12-22","aef_streamtype_2":"od","aef_rep_global":"emission","aef_thema":"sports,football,annie gasnier,magazine,radio foot internationale","aef_type_page1":"emission.radio-foot-internationale.defaut","aef_type_contenu1":"audio","aef_section1":"emission","aef_section2":"radio-foot-internationale","aef_auteur":"Annie Gasnier","aef_dpubli":"2016-12-22","aef_hpubli":"16:10","ns_st_li":0,"aef_marque":"rfi","name":"emission.radio-foot-internationale.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.39.8","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/afriquefoot.rfi.fr\/20161223-le-marocain-younes-belhanda-est-indisponible-plusieurs-semaines","aef_page_provenance":"\/20161223-le-marocain-younes-belhanda-est-indisponible-plusieurs-semaines","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                    <a href="http://afriquefoot.rfi.fr/emission/20161222-football-ligue-1-paris-rassure" title="Ligue 1 : Paris Saint-Germain contre le FC Lorient le 21/12/2016 à Paris." data-title="Radio&#x20;foot&#x20;internationale" data-stream="edition-BEB894CA-A396-4308-985D-C283CD3EBC6F" class="modeless">
                        <div class="main-image play">
                            <div class="viewport">
                                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_43_large/sites/images.rfi.fr/files/aef_image/psg-lorient-football_0.jpg" alt="Ligue 1 : Paris Saint-Germain contre le FC Lorient le 21/12/2016 à Paris." width="300" height="224">
                            </div>
                            <div class="play-icon bottom-right icon-large">&nbsp;</div>
                        </div>
                        <div class="h3">Radio foot internationale</div>
                        <span>Ligue 1 : Paris se rassure !</span>
                    </a>
                                </li>
                                                                                                                                                <li data-bo-type="edition" data-bo-nid="6F0340E2-5496-4BAA-BC41-FC682B2A8ECD">
                                                                                                                                                
                    <script type="text/javascript">
    window.BSPlayer = window.BSPlayer || { items: {} };
    window.BSPlayer.items['edition-6F0340E2-5496-4BAA-BC41-FC682B2A8ECD'] = {"medias":{"media":{"type":"audio","media_sources":{"media_source":[{"streaming_type":{"platforms":{"platform":["flash","html5"]},"mime_type":"audio\/mpeg","type":"audio"},"is_default":0,"source":"http:\/\/telechargement.rfi.fr\/rfi\/francais\/audio\/modules\/actu\/201612\/RADIO_FOOT_INTERNATIONALE_21122016_OK.mp3"}]},"title":"Football f\u00e9minin: Lyon recrute la star am\u00e9ricaine Alex Morgan","is_active":1,"labels":{"now":"playingNow"},"comscore":{"baseMeasurementURL":"fr.sitestat.com\/aef\/f24-mcd-rfi\/s?","labels":{"ns_st_ci":"6F0340E2-5496-4BAA-BC41-FC682B2A8ECD","ns_st_ep":"Football f\u00e9minin: Lyon recrute la star am\u00e9ricaine Alex Morgan","ns_st_pr":"Radio foot internationale","ns_st_ty":"audio","ns_st_st":"rfi_francais","ns_st_pl":"rfi_francais","ns_st_el":0,"ns_st_ub":0,"ns_st_cn":1,"ns_st_cl":"","ns_st_tp":1,"ns_st_pn":"1","ns_st_dt":"2016-12-21","aef_streamtype_2":"od","aef_rep_global":"emission","aef_thema":"football,football f\u00e9minin,annie gasnier,magazine,radio foot internationale","aef_type_page1":"emission.radio-foot-internationale.defaut","aef_type_contenu1":"audio","aef_section1":"emission","aef_section2":"radio-foot-internationale","aef_auteur":"Annie Gasnier","aef_dpubli":"2016-12-21","aef_hpubli":"16:10","ns_st_li":0,"aef_marque":"rfi","name":"emission.radio-foot-internationale.defaut","aef_type_environnement":"site","aef_plateforme":"ordinateur","aef_nom_environnement":"rfi_site","aef_version_environnement":"v2.39.8","aef_perimetre_diffusion":"interne","aef_url_provenance":"http:\/\/afriquefoot.rfi.fr\/20161223-le-marocain-younes-belhanda-est-indisponible-plusieurs-semaines","aef_page_provenance":"\/20161223-le-marocain-younes-belhanda-est-indisponible-plusieurs-semaines","aef_langue":"francais","aef_acces":"gratuit","aef_user_connection":"visiteur","aef_user_id":""}}}}};
</script>

                    <a href="http://afriquefoot.rfi.fr/emission/20161221-football-premier-league-angleterre-boxing-day-lyon-morgan" title="Le tir croisé d'Alex Morgan fait mouche." data-title="Radio&#x20;foot&#x20;internationale" data-stream="edition-6F0340E2-5496-4BAA-BC41-FC682B2A8ECD" class="modeless">
                        <div class="main-image play">
                            <div class="viewport">
                                <img src="http://scd.rfi.fr/sites/filesrfi/imagecache/rfi_43_large/sites/images.rfi.fr/files/aef_image/2011-07-17T201742Z_766370183_LR2E77H1KD7FU_RTRMADP_3_SOCCER-WORLD_0.JPG" alt="Le tir croisé d'Alex Morgan fait mouche." width="300" height="224">
                            </div>
                            <div class="play-icon bottom-right icon-large">&nbsp;</div>
                        </div>
                        <div class="h3">Radio foot internationale</div>
                        <span>Football féminin: Lyon recrute la star américaine Alex Morgan</span>
                    </a>
                                </li>
                            </ul>
    </div>
    

    </section>

    </section>
        <section>
                                <div class="em-flash aside">
                        <span class="side-block">Sur France 24</span>
                <iframe width="300" height="179" src="//www.youtube.com/embed/videoseries?list=PLCnUnV3yCIYuyg6OhuTH_yVo83kk49GNq" frameborder="0" allowfullscreen></iframe>
    </div>

    </section>
<section>
                                
    
                        
    <div class="tms-block"
         data-pos="1"
         data-type="partner_block"
         data-location="sidebar"
         data-expand="true"
         data-loaded="false">
    </div>

</section>
                    </aside>
                </div>
            </div>

        
        
                                                <script type="text/javascript">
                                        window.nav_close_location = ['/', 'Afrique'];
                                                                                                                    </script>
                        </div>
                                                                                                                                                
                        
                        
    <div class="tms-block"
         data-pos="2"
         data-type="gigaban"
         data-location="bottom"
         data-expand="true"
         data-loaded="false">
    </div>


                    </div>
                </div>
            </div>
        
                                    <footer>
                <div class="footer-main">
        <div class="f-col">
            <div class="f-list">
                                <img src="/bundles/aefhermesrfi/img/logo_rfi_big.png?version=20161117143751" alt="RFI" />
                                                    <div class="f-first-list">
                                                    <div class="h4">Écouter</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/contenu/ecouter-rfi-direct-monde" title="RFI Monde en direct">RFI Monde en direct</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/contenu/ecouter-rfi-direct-afrique" title="RFI Afrique en direct">RFI Afrique en direct</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="modeless" href="/emissions/" title="Émissions">Émissions</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="newpapers-world" title="Les journaux Monde" style="cursor:pointer">Les journaux Monde</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="newpapers-africa" title="Les journaux Afrique" style="cursor:pointer">Les journaux Afrique</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="newpapers-easy-french" title="Les journaux en français facile" style="cursor:pointer">Les journaux en français facile</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="newpapers-america-haiti" title="Les journaux Amériques/Haïti" style="cursor:pointer">Les journaux Amériques/Haïti</a></li>
                                                                                                </ul>
                                                    <div class="h4">L'entreprise RFI</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/entreprise" class="modeless" title="À propos de RFI">À propos de RFI</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/tag/evenements-rfi" class="modeless" title="Evènements">Evènements</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/tag/communiques-presse-rfi" class="modeless" title="Espace Presse">Espace Presse</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/entreprise/chiffres-cles" class="modeless" title="Chiffres clés">Chiffres clés</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://mediateur.blogs.rfi.fr/" class="" title="Le médiateur" target="_blank">Le médiateur</a></li>
                                                                                                </ul>
                                                    <div class="h4">Services</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="grid-programs" title="Grille des programmes" style="cursor: pointer">Grille des programmes</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/mobile" class="modeless" title="Mobile / Tablette">Mobile / Tablette</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/rejoindre-communaute" class="modeless" title="Espace personnel ">Espace personnel </a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/vente-audio-photo-texte" class="modeless" title="Vente de contenus">Vente de contenus</a></li>
                                                                                                </ul>
                                                    <div class="h4">Talent</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/talent/cd/" class="modeless" title="CD">CD</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/talent/agenda/" class="modeless" title="Agenda">Agenda</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/talent/livres/" class="modeless" title="Livres">Livres</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/talent/archives-sonores/" class="modeless" title="Archives Sonores">Archives Sonores</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/talent/produits-derives/" class="modeless" title="Produits Dérivés">Produits Dérivés</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
        <div class="f-col">
            <div class="f-col">
                                    <div class="f-col f-list">
                                                    <div class="h4">Les langues étrangères</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://en.rfi.fr" title="Anglais" target="_blank">Anglais</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://br.rfi.fr" title="Brésilien" target="_blank">Brésilien</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://km.rfi.fr" title="Cambodgien" target="_blank">Cambodgien</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="" href="http://cn.rfi.fr" title="Chinois simplifié" target="_blank">Chinois simplifié</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  class="" href="http://trad.cn.rfi.fr" title="Chinois traditionnel" target="_blank">Chinois traditionnel</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://es.rfi.fr" title="Espagnol" target="_blank">Espagnol</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ha.rfi.fr" title="Haoussa" target="_blank">Haoussa</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://sw.rfi.fr" title="Kiswahili" target="_blank">Kiswahili</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ma.rfi.fr" title="Mandenkan" target="_blank">Mandenkan</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://fa.rfi.fr" title="Persan" target="_blank">Persan</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://pt.rfi.fr" title="Portugais" target="_blank">Portugais</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.ro" title="Roumain" target="_blank">Roumain</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://ru.rfi.fr" title="Russe" target="_blank">Russe</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://vi.rfi.fr" title="Vietnamien" target="_blank">Vietnamien</a></li>
                                                                                                </ul>
                                                    <div class="h4">Les autres sites du groupe</div>
                            <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://savoirs.rfi.fr/fr" title="RFI Savoirs" target="_blank">RFI Savoirs</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://musique.rfi.fr" title="RFI Musique" target="_blank">RFI Musique</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfiplaneteradio.org/" title="RFI Planète Radio" target="_blank">RFI Planète Radio</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi-instrumental.com/" title="RFI Instrumental" target="_blank">RFI Instrumental</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.france24.com/" title="France 24" target="_blank">France 24</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.mc-doualiya.com/" title="Monte Carlo Doualiya" target="_blank">Monte Carlo Doualiya</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://academie.france24-mcd-rfi.com/fr/" title="L'Académie" target="_blank">L'Académie</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://mashable.france24.com/" title="Mashable avec France 24" target="_blank">Mashable avec France 24</a></li>
                                                                                                </ul>
                                            </div>
                                <div class="f-col">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <div class="map">
                            <a  href="/contenu/capter-rfi" class="modeless" title="Comment recevoir RFI ?">Comment recevoir RFI ?</a>
                        </div>
                                                                                                                                                                                    
                    
                        
    <div class="banner tms-block"
         data-pos="1"
         data-type="pave"
         data-location="footer"
         data-expand="false"
         data-loaded="false">
    </div>

                </div>
            </div>
            <div class="f-row">
                                    <div class="social-networks">
                                                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="/rejoindre-communaute" class="join-community" title="Rejoignez la communauté" style="cursor: pointer">Rejoignez la communauté</a>
                                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <a  href="/contenu/medias-sociaux" class="modeless" title="RFI sur les médias sociaux">RFI sur les médias sociaux</a>
                                                                                                                                        <ul>
                                                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://www.facebook.com/RadioFranceInternationale" class="fb" title="RFI sur Facebook" target="_blank">Facebook</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://twitter.com/RFI" class="tw" title="RFI sur Twitter" target="_blank">Twitter</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://plus.google.com/+RFIfr" class="go" title="RFI sur Google+" target="_blank" rel="publisher">Google +</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://instagram.com/rfi.fr" class="is" title="RFI sur Instagram" target="_blank">Instagram</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.dailymotion.com/rfi" class="dm" title="RFI sur Dailymotion" target="_blank">Dailymotion</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.youtube.com/RFIvideos" class="yt" title="RFI sur Youtube" target="_blank">Youtube</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="https://soundcloud.com/RadioFranceInternationale" class="sc" title="RFI sur SoundCloud" target="_blank">Soundcloud</a></li>
                                                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://tunein.com/radio/RFI-Monde-890-s25629/" class="ti" title="RFI sur Tune-In" target="_blank">Tune-In</a></li>
                                                                                                </ul>
                                            </div>
                            </div>
        </div>
    </div>
            <nav>
            <ul>
                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/entreprise" class="modeless" title="À propos de RFI">À propos de RFI</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/contactez-nous" class="modeless" title="Nous écrire">Nous écrire</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://www.rfi.fr/general/service-pro" title="Service Pro" target="_blank">Service Pro</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="http://partenariat.rfi.fr" title="Devenir radio partenaire" target="_blank">Devenir radio partenaire</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/regie-publicite" class="modeless" title="Régie publicitaire">Régie publicitaire</a></li>
                                                                                                        
                                                                                                                                                                                                                                                                                                                                    <li><a  href="/contenu/mentions-legales" class="modeless">Mentions légales</a></li>
                                                </ul>
        </nav>
    
                <ul class="partners">
            <li><a href="/" class="modeless" title="RFI"><img src="/bundles/aefhermesrfi/img/rfi-logo.png?version=20161117143751" alt=""></a></li>
            <li><a href="http://www.france24.com/" target="_blank" title="France 24"><img src="/bundles/aefhermesrfi/img/france24-logo.png?version=20161117143751" alt=""></a></li>
            <li><a href="http://www.mc-doualiya.com/" target="_blank" title="Monte Carlo Doualiya"><img src="/bundles/aefhermesrfi/img/mcd-logo.png?version=20161117143751" alt=""></a></li>
            <li><a href="http://www.francemediasmonde.com/" target="_blank" title="France Médias Monde"><img src="/bundles/aefhermesrfi/img/fmm-logo.png?version=20161117143751" alt=""></a></li>
        </ul>
                <div class="copy">
          © 2016 Copyright RFI – Tous droits réservés<br>
          RFI n'est pas responsable des contenus provenant de sites Internet externes<br>
                            <a href="http://www.acpm.fr/Marque/marque-rfi" target="_blank" rel="nofollow" class="ojd">Fréquentation certifiée par l'ACPM/OJD</a>
        </div>
    </footer>

                                        <div id="main-player-wrapper">
                    <div id="main-player" style="height: 0px" class="bsplayer-container"></div>
                </div>
                                        <div id="common-overlay">&nbsp;</div>
                    
                    <!-- placeholder -->
<style type="text/css">
.sharetext-box .shareable-text .opening-quote {margin-right: 15px !important;}
.shareable-text {line-height: 1.1 !important;}
.orientation-center {width: 100% !important;}
.short-cuts .hd, .short-cuts .hd *{white-space:nowrap;}
.mobile.deuil header h1 a, .mobile.deuil header div.logo a {background-image: url("http://scd.rfi.fr/sites/filesrfi/mobile_rfi-105x43.png");}
.pl-categories {width: 610px !important; }
#player .pl-categories a:last-of-type {
position:relative;
}
</style>
<script type="text/javascript">
if(typeof addLoadEvent!= 'function'){
window.addLoadEvent= function(func){
var oldonload = window.onload;
if (typeof window.onload != 'function') {
window.onload = func;
} else {
window.onload = function() {
if (oldonload) {
oldonload();
}
func();
}
}
};
}
function handleAjaxSuccess() {
if (typeof($) !== 'function') {
return;
}
$(document).ajaxSuccess(function(event, xhr, settings) {
if (settings.url.indexOf('/emissions/titlefilter')==-1 && settings.url.indexOf('/emissions/filters')==-1) {
return;
}
if (typeof(CEM) == 'function') {
window.CEM();
}
});
if (window.location.href.match(/m\.rfi\.fr/gi)) {
if (typeof(CEM) == 'function') {
window.CEM();
}
}
}
addLoadEvent(handleAjaxSuccess);
window.CEM = function() {
handleAjaxSuccess();
if (typeof($) !== 'function') {
return;
}
$('[data-bo-type="lienext"]').each(function(key, element) {
var $element = $(element);
$element.find('[href]').removeClass('modeless');
});
};
</script>
        
                                    
            
            <div id="janrain">
        
<div style="display:none" id="signIn"><div class="capture_header"><h2>Créer un compte / Se connecter</h2></div><div class="capture_signin"><h2>Avec le compte existant de...</h2>{* loginWidget *}<br></div><div class="capture_backgroundColor"><div class="capture_signin"><h2>Avec un compte habituel</h2>{* #signInForm *} {* signInEmailAddress *} {* currentPassword *}<div class="capture_form_item"><a href="#" data-capturescreen="forgotPassword">Mot de passe oublié ?</a></div><div class="capture_rightText"><button class="capture_secondary capture_btn capture_primary" type="submit"><span class="janrain-icon-16 janrain-icon-key"></span> Se connecter</button> <a href="#" id="capture_signIn_createAccountButton" data-capturescreen="traditionalRegistration" class="capture_secondary capture_createAccountButton capture_btn capture_primary">Créer un compte</a></div>{* /signInForm *}</div></div></div><div style="display:none" id="returnSocial"><div class="capture_header"><h2>Sign In</h2></div><div class="capture_signin"><h2>Bienvenue ! {* welcomeName *}</h2>{* loginWidget *}<div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">Use another account</a></div></div></div><div style="display:none" id="returnTraditional"><div class="capture_header"><h2>Se connecter</h2></div><h2 class="capture_centerText"><span>Bienvenue !</span></h2><div class="capture_backgroundColor">{* #signInForm *} {* signInEmailAddress *} {* currentPassword *}<div class="capture_form_item capture_rightText"><button class="capture_secondary capture_btn capture_primary" type="submit"><span class="janrain-icon-16 janrain-icon-key"></span> Se connecter</button></div>{* /signInForm *}<div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">Utiliser un autre compte</a></div></div></div><div style="display:none" id="accountDeactivated"><div class="capture_header"><h2>Compte désactivé</h2></div><div class="content_wrapper"><p>Votre compte a été désactivé</p></div></div><div style="display:none" id="emailNotVerified"><div class="capture_header"><h1>Adresse email non vérifiée</h1></div><p>Vous devez vérifier votre adresse email pour finaliser votre inscription. Consultez votre boite mail pour valider votre adresse en cliquant sur le lien figurant dans le mail de confirmation ou entrez à nouveau votre adresse email pour recevoir une nouvelle fois le mail de confirmation.</p>{* #resendVerificationForm *} {* signInEmailAddress *}<div class="capture_footer"><input value="Envoyer" type="submit" class="capture_btn capture_primary"></div>{* /resendVerificationForm *}</div>
<div style="display:none" id="socialRegistration"><div class="capture_header"><h2>C'est presque fini !</h2></div><h2>Merci de confirmer les informations ci-dessous avant de vous connecter</h2>{* #socialRegistrationForm *} {* firstName *} {* lastName *} {* emailAddress *} {* displayName *} {* phone *} {* addressCity *} {* addressCountry *} En cliquant sur "Créer un compte", vous confirmez que vous acceptez nos &nbsp; <a class="termsOfService" href="#">conditions générales</a>&nbsp; et que vous avez lu et approuvé la&nbsp; <a class="privacyPolicy" href="#">politique de protection de données personnelles</a>.<div class="capture_footer"><div class="capture_left">{* backButton *}</div><div class="capture_right"><input value="Créer un compte" type="submit" class="capture_btn capture_primary"></div></div>{* /socialRegistrationForm *}</div><div style="display:none" id="traditionalRegistration"><div class="capture_header"><h2>C'est presque fini !</h2></div><p>Merci de confirmer les informations ci-dessous avant de vous connecter <a id="capture_traditionalRegistration_navSignIn" href="#" data-capturescreen="signIn">Se connecter</a></p>{* #registrationForm *} {* firstName *} {* lastName *} {* emailAddress *} {* displayName *} {* phone *} {* addressCity *} {* addressCountry *} {* newPassword *} {* newPasswordConfirm *} En cliquant sur "Créer un compte", vous confirmez que vous acceptez nos &nbsp; <a class="termsOfService" href="#">conditions générales</a>&nbsp; et que vous avez lu et approuvé la&nbsp; <a class="privacyPolicy" href="#">politique de protection de données personnelles</a>.<div class="capture_footer"><div class="capture_left">{* backButton *}</div><div class="capture_right"><input value="Créer un compte" type="submit" class="capture_btn capture_primary"></div></div>{* /registrationForm *}</div><div style="display:none" id="emailVerificationNotification"><div class="capture_header"><h2>Merci de votre inscription</h2></div><p>Nous vous avons envoyé un email de confirmation à l'adresse suivante&nbsp; {* emailAddressData *}.&nbsp; Merci de consulter votre boîte de réception et de cliquer sur le lien pour activer votre compte..</p><div class="capture_footer"><a href="#" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Fermer</a></div></div>
<div style="display:none" id="forgotPassword"><div class="capture_header"><h2>Créer un nouveau mot de passe</h2></div><h2>Nous vous enverrons un lien pour créer un nouveau mot de passe</h2>{* #forgotPasswordForm *} {* signInEmailAddress *}<div class="capture_footer"><div class="capture_left">{* backButton *}</div><div class="capture_right"><input value="Envoyer" type="submit" class="capture_btn capture_primary"></div></div>{* /forgotPasswordForm *}</div><div style="display:none" id="forgotPasswordSuccess"><div class="capture_header"><h2>Créer un nouveau mot de passe</h2></div><p>Nous vous avons envoyé un email avec les instructions pour créer un nouveau mot de passe. Votre mot de passe actuel n'a pas été changé</p><div class="capture_footer"><a href="#" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Fermer</a></div></div>
<div style="display:none" id="mergeAccounts">{* mergeAccounts {"custom": true} *}<div id="capture_mergeAccounts_mergeAccounts_mergeOptionsContainer" class="capture_mergeAccounts_mergeOptionsContainer"><div class="capture_header"><div class="capture_icon_col">{| rendered_current_photo |}</div><div class="capture_displayName_col">{| current_displayName |}<br>{| current_emailAddress |}</div><span class="capture_mergeProvider janrain-provider-icon-24 janrain-provider-icon-{| current_provider_lowerCase |}"></span></div><div class="capture_dashed"><div class="capture_mergeCol capture_centerText capture_left"><p class="capture_bigText">{| foundExistingAccountText |} <b>{| current_emailAddress |}</b>.</p><div class="capture_hover"><div class="capture_popup_container"><span class="capture_popup-arrow"></span>{| moreInfoHoverText |}<br>{| existing_displayName |} - {| existing_provider |} : {| existing_siteName |} {| existing_createdDate |}</div>{| moreInfoText |}</div></div><div class="capture_mergeCol capture_mergeExisting_col capture_right"><div class="capture_shadow capture_backgroundColor capture_border">{| rendered_existing_provider_photo |}<div class="capture_displayName_col">{| existing_displayName |}<br>{| existing_provider_emailAddress |}</div><span class="capture_mergeProvider janrain-provider-icon-16 janrain-provider-icon-{| existing_provider_lowerCase |}"></span><div class="capture_centerText capture_smallText">Created {| existing_createdDate |} at {| existing_siteName |}</div></div></div></div><div id="capture_mergeAccounts_form_collection_mergeAccounts_mergeRadio" class="capture_form_collection_merge_radioButtonCollection capture_form_collection capture_elementCollection capture_form_collection_mergeAccounts_mergeRadio" data-capturefield="undefined"><div id="capture_mergeAccounts_form_item_mergeAccounts_mergeRadio_1_0" class="capture_form_item capture_form_item_mergeAccounts_mergeRadio capture_form_item_mergeAccounts_mergeRadio_1_0 capture_toggled" data-capturefield="undefined"><label for="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0"><input id="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0" data-capturefield="undefined" data-capturecollection="true" value="1" type="radio" class="capture_mergeAccounts_mergeRadio_1_0 capture_input_radio" checked="checked" name="mergeAccounts_mergeRadio"> {| connectLegacyRadioText |}</label></div><div id="capture_mergeAccounts_form_item_mergeAccounts_mergeRadio_2_1" class="capture_form_item capture_form_item_mergeAccounts_mergeRadio capture_form_item_mergeAccounts_mergeRadio_2_1" data-capturefield="undefined"><label for="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1"><input id="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1" data-capturefield="undefined" data-capturecollection="true" value="2" type="radio" class="capture_mergeAccounts_mergeRadio_2_1 capture_input_radio" name="mergeAccounts_mergeRadio"> {| createRadioText |} {| current_provider |}</label></div><div class="capture_tip" style="display:none"></div><div class="capture_tip_validating" data-elementname="mergeAccounts_mergeRadio">Validating</div><div class="capture_tip_error" data-elementname="mergeAccounts_mergeRadio"></div></div><div class="capture_footer">{| connect_button |} {| create_button |}</div></div></div><div style="display:none" id="traditionalAuthenticateMerge"><div class="capture_header"><h2>Connectez-vous pour terminer la fusion des comptes</h2></div><div class="capture_signin">{* #signInForm *} {* signInEmailAddress *} {* currentPassword *}<div class="capture_footer"><div class="capture_left">{* backButton *}</div><div class="capture_right"><button class="capture_secondary capture_btn capture_primary" type="submit"><span class="janrain-icon-16 janrain-icon-key"></span> Se connecter</button></div></div>{* /signInForm *}</div></div>
<div style="display:none" id="verifyEmail"><div class="capture_header"><h2>Renvoyer l'email de vérification</h2></div><p>Merci d'avoir confirmé votre adresse email</p>{* #resendVerificationForm *} {* signInEmailAddress *}<div class="capture_footer"><input value="Submit" type="submit" class="capture_btn capture_primary"></div>{* /resendVerificationForm *}</div><div style="display:none" id="resendVerificationSuccess"><div class="capture_header"><h2>Un email de vérification vous a été envoyé</h2></div><div class="hr"></div><p>Vérifiez vos emails pour récupérer le lien de changement de mot de passe</p><div class="capture_footer"><a href="#" data-user="signin" class="capture_btn capture_primary">Se connecter</a></div></div><div style="display:none" id="verifyEmailSuccess"><div class="capture_header"><h2>C'est fait !</h2></div><p>Merci d'avoir confirmé votre adresse email</p><div class="capture_footer"><a href="#" data-user="signin" class="capture_btn capture_primary">Se connecter</a></div></div>
<div style="display:none" id="resetPassword"><div class="capture_header"><h2>Modifier le mot de passe</h2></div>{* #changePasswordFormNoAuth *} {* newPassword *} {* newPasswordConfirm *}<div class="capture_footer"><input value="Sauvegarder" type="submit" class="capture_btn capture_primary"></div>{* /changePasswordFormNoAuth *}</div><div style="display:none" id="resetPasswordSuccess"><div class="capture_header"><h2>Votre mot de passe a été changé</h2></div><p>Votre mot de passe a été mis à jour avec succès.</p><div class="capture_footer"><a href="#" onclick="janrain.capture.ui.renderScreen('signIn')" class="capture_btn capture_primary">Se connecter</a></div></div><div style="display:none" id="resetPasswordRequestCode"><div class="capture_header"><h2>Fermer</h2></div><p>Nous n'avons pas reconnu le code de modification de mot de passe. Entrez à nouveau votre adresse email pour recevoir un nouveau code</p>{* #resetPasswordForm *} {* signInEmailAddress *}<div class="capture_footer"><input value="Envoyer" type="submit" class="capture_btn capture_primary"></div>{* /resetPasswordForm *}</div><div style="display:none" id="resetPasswordRequestCodeSuccess"><div class="capture_header"><h2>Créer un nouveau mot de passe</h2></div><p>Nous vous avons envoyé un email avec les instructions pour créer un nouveau mot de passe. Votre mot de passe actuel n'a pas été changé</p><div class="capture_footer"><a href="#" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Fermer</a></div></div>
<div style="display:none" id="editProfileModal"><h2>Modifier votre compte</h2><div class="capture_grid_block"><div class="capture_col_4"><h3>Photo de profil</h3><div class="contentBoxWhiteShadow">{* photoManager *}</div><h3>Comptes liés</h3><div class="contentBoxWhiteShadow">{* linkedAccounts *} {* #linkAccountContainer *}<div class="capture_header"><h2>Liez vos comptes</h2></div><h2>Vous pourrez désormais vous connecter à votre compte via ces identifiants</h2><div class="capture_signin">{* loginWidget *}</div>{* /linkAccountContainer *}</div><h3 class="janrain_traditional_account_only">Mot de passe</h3><div class="janrain_traditional_account_only contentBoxWhiteShadow"><a href="#" data-capturescreen="changePassword">Modifier le mot de passe</a></div><h3 class="janrain_traditional_account_only">Désactiver le compte</h3><div class="capture_deactivate_section contentBoxWhiteShadow clearfix"><a href="#" data-capturescreen="confirmAccountDeactivation">Désactiver le compte</a></div></div><div class="capture_col_8"><h3>Infos sur le compte</h3><div class="contentBoxWhiteShadow"><div class="capture_grid_block"><div class="capture_center_col capture_col_8"><div class="capture_editCol">{* #editProfileModalForm *}<fieldset class="contact-infos"><legend>Vos informations personnelles</legend>{* firstName *} {* lastName *} {* gender *} {* birthdate *} {* displayName *} {* emailAddress *} {* resendLink *} {* phone *} {* addressStreetAddress1 *} {* addressStreetAddress2 *} {* addressCity *} {* addressPostalCode *} {* addressCountry *}</fieldset><br>{* source *}<div class="optHidden">{* publicPrivate *} {* journalistContact *}</div><fieldset class="newsletters"><legend>Souscrire aux newsletters</legend><div class="optHidden optFr">{* newsMenu *} {* optinalert *} {* optinBestofWeek *} {* optinBestofWEnd *} {* optinBestofObs *}</div><div class="optHidden optEn">{* newsMenuEn *} {* optinalertEn *} {* optinBestofWeekEn *} {* optinBestofWEndEn *} {* optinBestofObsEn *}</div><div class="optHidden optAr">{* newsMenuAr *} {* optinalertAr *} {* optinBestofWeekAr *} {* optinBestofWEndAr *} {* optinBestofObsAr *}</div><div class="optHidden optCommonF24">{* optinAutopromo *} {* optinPartenaires *}</div><div class="optHidden optCommonRFI">{* optinActuMonde *} {* optinActuAfrique *} {* optinAlert *} {* optinRfiAfriqueFootFr *} {* optinMfi *} {* optinActuMusique *} {* optinOffreRfi *} {* optinOffrePartenaire *}</div></fieldset><br><div class="capture_form_item"><input value="Enregistrer vos informations" type="submit" class="capture_btn capture_primary"> {* savedProfileMessage *}</div>{* /editProfileModalForm *}</div></div></div></div></div></div></div><div style="display:none" id="changePassword"><div class="capture_header"><h2>Modifier le mot de passe</h2></div>{* #changePasswordForm *} {* currentPassword *} {* newPassword *} {* newPasswordConfirm *}<div class="capture_footer"><input value="Save" type="submit" class="capture_btn capture_primary"></div>{* /changePasswordForm *}</div><div style="display:none" id="confirmAccountDeactivation"><div class="capture_header"><h2>Désactivez votre compte</h2></div><div class="content_wrapper"><p>Etes-vous sûre de vouloir désactiver votre compte ? Vous n'aurez plus accès à votre profil</p>{* deactivateAccountForm *}<div class="capture_footer"><input value="Yes" type="submit" class="capture_btn capture_primary"> <a href="#" id="capture_confirmAccountDeactivation_noButton" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Non</a></div></div>{* /deactivateAccountForm *}</div>
    </div>

                            <div id='errorsArea' class='error-area'>
    <div>Désolé mais le délai de connexion imparti à l'opération est dépassé.</div>
</div>
                <script type="text/javascript" src="//nexus.ensighten.com/francemm/rfi/Bootstrap.js"></script>
    </body>
</html>
